END USER'S LICENSE AGREEMENT (EULA)

The software that is subject to this End User's License Agreement (EULA) is licensed, not sold, to you ("you," "your" or "Licensee") by Nova Development Corporation ("Nova Development").

Before you use the Licensed Software, please read this EULA as carefully as you would read any other legal document. If you do not agree with all of the terms and conditions of this EULA, do not use the Licensed Software and return it within 90 days of purchase in accordance with the procedure set forth in the Money Back Guarantee section below for a full refund. Your installation or use of the Licensed Software means that you have read and agree to all of the terms and conditions of this License, as well as the terms and conditions of our Privacy Policy (which is posted on our website for the Licensed Software and governs our use of any registration data and other information that you may provide to us).

This EULA contains a Dispute Resolution and Arbitration Provision (as set forth below, “Provision”), including a Class Action Waiver that affects your rights under this EULA, with respect to “Disputes” (as defined below) you may have with Nova Development. You may opt out of the binding individual arbitration and class action waiver as provided below.

LICENSED SOFTWARE. The “Licensed Software” includes without limitation: (1) the software licensed to you under this EULA; (2) all of the disk(s), CD-ROM(s), DVDs, and other media on which such software is provided; (3) third-party computer information or software that Nova Development has licensed for inclusion in the the software; (4) written materials and files relating to its software (“Documentation”); (5) fonts; (6) upgrades, modified versions, updates, additions, and copies of the its software, if any (collectively, “Updates”); and (7) Content.

INSTALLATION, ACTIVATION AND SUBSCRIPTION. Unless Licensee has purchased a Site License Agreement, Licensee may only install and/or use one copy of the Licensed Software per user license included with the Licensed Software. To determine how many user licenses were included with the Licensed Software, Licensee should consult the Licensed Software packaging or, in the case of Licensed Software purchased via electronic download, Licensee’s order receipt. If you desire additional user licenses for the Licensed Software, you may purchase them on the user portal at our website for the prices designated on such website. Licensee shall be solely responsible for all expenses incurred in Licensee's installation of the Licensed Software.

The Licensed Software contains technological measures that are designed to prevent its unlicensed or illegal use. The Licensed Software may contain enforcement technology that limits Licensee’s ability to install and uninstall the Licensed Software on a machine to no more than a finite number of times, and for a finite number of machines, to ensure that you comply with the terms of this EULA and do not exceed the maximum number of user licenses you have purchased.

The Licensed Software may require activation as explained during installation and in the Documentation. Such activation may require that you submit a serial number and register an account with us. (Note that if you are installing a trial version of the Licensed Software, you may not need a serial number to activate it, but we may limit the length of time for which you may use the Licensed Software and/or the scope of the Licensed Software Functionality.) If activation is required and not completed within the finite period of time set forth in the Documentation and/or explained during installation, then the Licensed Software will cease to function until activation has been completed, at which time functionality will be restored. If Licensee has any problem with the activation process, Licensee should contact Nova Development customer support.

Licensee may need to obtain a subscription from Nova Development in order to access and use the Licensed Software. Please consult the Licensed Software packaging or, in the case of Licensed Software purchased via electronic download, Licensee’s order receipt, to determine the subscription length (if any) that was included with the Licensed Software. You may renew your subscription by accessing the online user portal using the link contained in the Licensed Software.

If at any time the subscription to the product (if required) becomes inactive, we reserve the right to limit or completely prohibit all use of the product.

USER CONDUCT. Licensee is solely responsible for all content on Licensee’s computer(s) and Licensee’s use and disclosure of all information regarding its account, log-in details and passwords, and any transmissions made when using the Licensed Software. Licensee’s use of the Licensed Software is subject to and Licensee agrees to comply with all of the terms set forth in this EULA and all applicable laws, rules and regulations. Nova Development reserves the right to disable Licensee’s account or take any other action that Nova Development in its sole discretion deems necessary or appropriate in the event that Nova Development has reason to believe that Licensee’s conduct while using any of the Licensed Software has violated the terms of this EULA.

INTERNET ACCESS. The Licensed Software may require an Internet connection to be available at all times or the Licensed Software may cease to function. See the specific provisions below that disclaim warranties and limit our liability based on Internet service interruptions and unavailability.
COPIES. If the original media is required to use the Software, Licensee may make one copy of the Software for archival or “back up” purposes. The Software may not be shared or used concurrently on different computers. Licensee should contact Nova Development to obtain a site license if you need to use the Software simultaneously on multiple computers or a network.

TRANSFER. Licensee may not sell, assign, sublicense, rent, lease, lend or otherwise transfer the Licensed Software or the License granted by this EULA without prior written consent of Nova Development.

USE. The License granted by this EULA is non-exclusive. Licensee may not use the Licensed Software except as expressly permitted by this License.

PROHIBITED USES. (1) Licensee may not modify, alter, adapt or translate all or any portion of the Licensed Software; (2) Licensee may not create any derivative works from all or any portion of the Licensed Software; (3) Licensee may not reverse-engineer, decompile, disassemble, or otherwise attempt to discover the source code of the Licensed Software; (4) Licensee may not use a previous version of the Licensed Software after receiving a media replacement or upgraded version as a replacement to a prior version (in such case you must destroy the prior version); (5) Licensee may not use the Licensed Software in the operation of aircraft, ship, nuclear facilities, life-support machines, communication systems, or any other equipment in which the failure of the software could lead to personal injury, death, or environmental damage; (6) Licensee may not remove or obscure Nova Development’s copyright or trademark notices, or the copyright and trademark notices of third parties that Nova Development has included in the Licensed Software; (7) Licensee may not use the Licensed Software to host applications for third parties, as part of a facility management, timesharing, service provider, or service bureau arrangement; (8) Licensee may not use the Licensed Software to post, distribute, or otherwise make available or transmit any software or other computer files that contain a virus, Trojan horse, worm or other harmful or destructive component; (9) Licensee may not delete from the Licensed Software or Documentation any legal notices, disclaimers, or proprietary notices such as copyright or trademark notices; (10) Licensee may not use the Licensed Software to interfere with or disrupt any networks; (11) Licensee shall not use the Licensed Software (including any device manager or dashboard application contained in such Licensed Software) to access or use another user’s computer or device with the intention of causing any damage or harm to such computer or device or its user, or for any other purpose unless permitted by this EULA or the Documentation for such Licensed Software; (12) Licensee may not use the Licensed Software to infringe any third party’s copyright, patent, trademark, trade secret or other proprietary rights or rights of publicity or privacy; (13) Licensee may not use the Licensed Software to distribute any unlawful, harassing, libelous, defamatory, racist, indecent, abusive, violent, threatening, intimidating, harmful, vulgar, obscene, offensive or otherwise objectionable material of any kind or nature; and (14) Licensee may not use the Licensed Software in any manner not authorized by this EULA.

SOFTWARE UPDATES. If the Licensed Software is an Update to a previous version, Licensee must possess a valid License to the previous version. Any Update provided to Licensee is made on a License-exchange basis such that Licensee agrees, as a condition for receiving an Update, that Licensee will terminate all of Licensee’s rights to use any previous version of the Licensed Software. However, Licensee may continue to use the previous version only to assist in transitioning to the Updated version. Once an Update has been released, Nova Development may cease support for prior versions, without any notice to Licensee.

CONTENT UPDATES. Nova Development may provide Updates to the content of some of its software from time to time, including but not limited to, virus definitions, URL lists, rules, and updated vulnerability data. These types of Updates are collectively referred to as “Content Updates.” Nova Development may, at its discretion and without notice, add, modify or remove features, including Content Updates, from the Licensed Software at any time.

SUPPORT. Unless otherwise expressly stated by Nova Development, Nova Development is not obligated by this EULA to provide Licensee with any technical support services relating to the Licensed Software. Depending on the Licensed Software, Licensee may be able to order basic support services (or additional support services) for an additional charge as Nova Development may offer from time to time.

DISPUTE RESOLUTION AND ARBITRATION. This provision facilitates the prompt and efficient resolution of any Disputes that may arise between you and Nova Development. Arbitration is a form of private dispute resolution in which persons with a dispute waive their rights to file a lawsuit, to proceed in court and to a jury trial, and instead submit their disputes to a neutral third person (or arbitrator) for a binding decision. You have the right to opt-out of this Provision (as explained below), which means you would retain your right to litigate your Disputes in a court, either before a judge or jury.

Please read this Provision carefully. It provides that all Disputes between you and Nova Development (as defined below, for this Provision) shall be resolved by binding arbitration. Arbitration replaces the right to go to court. In the absence of this arbitration agreement, you may otherwise have a right or opportunity to bring claims in court, before a judge or jury, and/or participate in or be represented in a case filed in court by others (including, but not limited to, class actions). Except as otherwise provided, entering into this agreement constitutes a waiver of your
right to litigate claims and all opportunity to be heard by a judge or jury. There is no judge or jury in arbitration, and court review of an arbitration award is limited. The arbitrator must follow this agreement and can award the same damages and relief as a court (including attorneys’ fees).

For the purpose of this Provision, “Nova Development” means Nova Development and its parents, subsidiary, and affiliate companies, and each of their respective officers, directors, employees, and agents. The term “Dispute” means any dispute, claim, or controversy between you and Nova Development regarding any aspect of your relationship with Nova Development, whether based on contract, statute, regulation, ordinance, tort (including, but not limited to, fraud, misrepresentation, fraudulent inducement, or negligence), or any other legal or equitable theory, and includes the validity, enforceability or scope of this Provision (with the exception of the enforceability of the Class Action Waiver clause below). “Dispute” is to be given the broadest possible meaning that will be enforced.

WE EACH AGREE THAT, EXCEPT AS PROVIDED BELOW, ANY AND ALL DISPUTES, AS DEFINED ABOVE, WHETHER PRESENTLY IN EXISTENCE OR BASED ON ACTS OR OMISSIONS IN THE PAST OR IN THE FUTURE, WILL BE RESOLVED EXCLUSIVELY AND FINALLY BY BINDING ARBITRATION RATHER THAN IN COURT IN ACCORDANCE WITH THIS PROVISION.

Pre-Arbitration Claim Resolution. For all Disputes, whether pursued in court or arbitration, you must first give Nova Development an opportunity to resolve the Dispute. You must commence this process by mailing written notification to Nova Development, Legal Department, 23801 Calabasas Road, Calabasas, California 91302. That written notification must include (1) your name, (2) your address, (3) a written description of your Dispute, and (4) a description of the specific relief you seek. If Nova Development does not resolve the Dispute within 45 days after it receives your written notification, you may pursue your Dispute in arbitration. You may pursue your Dispute in a court only under the circumstances described below.

Exclusions from Arbitration/Right to Opt Out. Notwithstanding the above, you or Nova Development may choose to pursue a Dispute in court and not by arbitration if (a) the Dispute qualifies, it may be initiated in small claims court; or (b) YOU OPT-OUT OF THESE ARBITRATION PROCEDURES WITHIN 30 DAYS FROM THE DATE THAT YOU FIRST CONSENT TO THIS AGREEMENT (the “Opt-Out Deadline”). You may opt out of this Provision by mailing written notification to Nova Development, Legal Department, 23801 Calabasas Road, Calabasas, California 91302. Your written notification must include (1) your name, (2) your address, and (3) a clear statement that you do not wish to resolve disputes with Nova Development through arbitration. Your decision to opt-out of this Provision will have no adverse effect on your relationship with Nova Development.

Any opt-out request received after the Opt-Out Deadline will not be valid and you must pursue your Dispute in arbitration or small claims court.

Arbitration Procedures. If this Provision applies and the Dispute is not resolved as provided above (“Pre-Arbitration Claim Resolution”) either you or Nova Development may initiate arbitration proceedings. JAMS, www.jamsadr.com, will arbitrate all Disputes, and the arbitration will be conducted before a single arbitrator. The arbitration shall be commenced as an individual arbitration, and shall in no event be commenced as a class arbitration. All issues shall be for the arbitrator to decide, including the scope of this Provision.

The JAMS Comprehensive Arbitration Rules & Procedures and the JAMS Recommended Arbitration Discovery Protocols For Domestic, Commercial Cases will apply. The JAMS rules are available at www.jamsadr.com or by calling 1-800-352-5267. This Provision governs in the event it conflicts with the applicable arbitration rules. Under no circumstances will class action procedures or rules apply to the arbitration.

Because this EULA and the Licensed Software concern interstate commerce, the Federal Arbitration Act (“FAA”) governs the arbitrability of all Disputes. However, the arbitrator will apply applicable substantive law consistent with the FAA and the applicable statute of limitations or condition precedent to suit.

Arbitration Award. The arbitrator may award on an individual basis any relief that would be available pursuant to applicable law, and will not have the power to award relief to, against or for the benefit of any person who is not a party to the proceeding. The arbitrator will make any award in writing but need not provide a statement of reasons unless requested by a party. Such award will be final and binding on the parties, except for any right of appeal provided by the FAA, and may be entered in any court having jurisdiction over the parties for purposes of enforcement.

Location of Arbitration. You or Nova Development may initiate arbitration in either Los Angeles, California or the federal judicial district that includes the address you provide in your written notification of Pre-Arbitration Claim Resolution. In the event that you select the federal judicial district that includes the address you provide in your written notification of Pre-Arbitration Claim Resolution, Nova Development may transfer the arbitration to Los Angeles, California in the event that it agrees to pay any additional fees or costs you incur as a result of the transfer, as determined by the arbitrator.
Payment of Arbitration Fees and Costs. Nova Development will pay all arbitration filing fees and arbitrator’s costs and expenses upon your written request given prior to the commencement of the arbitration. You are responsible for all additional fees and costs that you incur in the arbitration, including, but not limited to, attorneys or expert witnesses. Fees and costs may be awarded as provided pursuant to applicable law. In addition to any rights to recover fees and costs under applicable law, if you provide notice and negotiate in good faith with Nova Development as provided in the section above titled “Pre-Arbitration Claim Resolution” and the arbitrator concludes that you are the prevailing party in the arbitration, you will be entitled to recover reasonable attorney’s fees and costs as determined by the arbitrator.

Class Action Waiver. Except as otherwise provided in this Provision, the arbitrator may not consolidate more than one person’s claims, and may not otherwise preside over any form of a class or representative proceeding or claims (such as a class action, consolidated action or private attorney general action) unless both you and Nova Development specifically agree to do so following initiation of the arbitration. If you choose to pursue your Dispute in court by opting out of this Provision, as specified above, this Class Action Waiver will not apply to you. Neither you, nor any other user of the Licensed Software can be a class representative, class member, or otherwise participate in a class, consolidated, or representative proceeding without having complied with the opt-out requirements above.

Jury Waiver. You understand and agree that by entering into this agreement you and Nova Development are each waiving the right to a jury trial or a trial before a judge in a public court. In the absence of this Provision, you and Nova Development might otherwise have had a right or opportunity to bring Disputes in a court, before a judge or jury, and/or to participate or be represented in a case filed in court by others (including class actions). Except as otherwise provided below, those rights are waived. Other rights that you would have if you went to court, such as the right to appeal and to certain types of discovery, may be more limited or may also be waived.

Severability. If any clause within this Provision (other than the Class Action Waiver clause above) is found to be illegal or unenforceable, that clause will be severed from this Provision, and the remainder of this Provision will be given full force and effect. If the Class Action Waiver clause is found to be illegal or unenforceable, this entire Provision will be unenforceable and the Dispute will be decided by a court.

Review by Arbitrator. Any dispute regarding this Provision, including the enforceability of this Provision or the arbitrability of any Dispute as provided in this Provision, shall be for the arbitrator.

Continuation. This Provision shall survive the termination of your use of the Licensed Software and any related Nova Development websites or services.

NO WARRANTY ON LICENSED SOFTWARE. THE LICENSED SOFTWARE (EXCLUDING THE MEDIA ON WHICH IT IS DISTRIBUTED) AND ALL NOVA DEVELOPMENT RELATED WEBSITES AND SERVICES ARE PROVIDED TO LICENSEE “AS IS” AND “AS AVAILABLE,” AND NOVA DEVELOPMENT AND ITS SUPPLIERS AND LICENSORS MAKE NO WARRANTY AS TO THEIR USE OR PERFORMANCE. NOVA DEVELOPMENT AND ITS SUPPLIERS AND LICENSORS MAKE NO WARRANTIES OR REPRESENTATIONS (EXPRESS OR IMPLIED, WHETHER BY STATUTE, COMMON LAW, CUSTOM, USAGE, OR OTHERWISE) AS TO ANY MATTER INCLUDING WITHOUT LIMITATION: QUALITY, AVAILABILITY, PERFORMANCE OR FUNCTIONALITY OF THE LICENSED SOFTWARE OR ANY RELATED NOVA DEVELOPMENT WEBSITES OR SERVICES; QUALITY OR ACCURACY OF ANY INFORMATION OBTAINED FROM OR AVAILABLE THROUGH USE OF THE LICENSED SOFTWARE OR RELATED NOVA DEVELOPMENT WEBSITES OR SERVICES; ANY REPRESENTATION OR WARRANTY THAT THE USE OF THE LICENSED SOFTWARE OR ANY RELATED NOVA DEVELOPMENT WEBSITES OR SERVICES WILL BE UNINTERRUPTED OR ALWAYS AVAILABLE (WHETHER DUE TO INTERNET FAILURE OR OTHERWISE), ERROR-FREE, FREE OF VIRUSES OR OTHER HARMFUL COMPONENTS OR OPERATE ON OR WITH ANY PARTICULAR HARDWARE, PLATFORM OR SOFTWARE; NON-INFRINGEMENT OF THIRD-PARTY RIGHTS, MERCHANTABILITY, SATISFACTORY QUALITY, OR FITNESS FOR ANY PARTICULAR PURPOSE, EXCEPT FOR, AND ONLY TO THE EXTENT, THAT A WARRANTY MAY NOT BE EXCLUDED OR LIMITED BY APPLICABLE LAW IN LICENSEE’S JURISDICTION.

LIMITATION OF LIABILITY. IN NO EVENT WILL NOVA DEVELOPMENT, OR NOVA DEVELOPMENT’S SUPPLIERS OR LICENSORS, BE LIABLE TO LICENSEE FOR ANY DAMAGES, CLAIMS, OR COSTS WHATSOEVER, OR FOR ANY CONSEQUENTIAL, INDIRECT, EXEMPLARY, SPECIAL, PUNITIVE, INCIDENTAL DAMAGES, OR ANY LOST PROFITS OR LOST SAVINGS (INCLUDING WITHOUT LIMITATION THOSE BASED ON THE USE OR THE INABILITY TO USE THE LICENSED SOFTWARE OR ANY NOVA DEVELOPMENT RELATED WEBSITES OR SERVICES), EVEN IF A REPRESENTATIVE OF NOVA DEVELOPMENT OR ONE OF NOVA DEVELOPMENT’S SUPPLIERS OR LICENSORS HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH LOSS, DAMAGES, CLAIMS, OR COSTS, OR FOR ANY CLAIM BY ANY THIRD PARTY. THESE LIMITATIONS AND EXCLUSIONS APPLY TO THE EXTENT PERMITTED
BY APPLICABLE LAW IN LICENSEE’S JURISDICTION, IN ANY CASE, THE AGGREGATE LIABILITY OF NOVA DEVELOPMENT, AND NOVA DEVELOPMENT’S SUPPLIERS, UNDER OR IN CONNECTION WITH THIS EULA, SHALL BE LIMITED TO THE AMOUNT PAID FOR THE LICENSED SOFTWARE, IF ANY.

ADDITIONAL TERMS FOR BETA SOFTWARE. If the Licensed Software that Licensee receives with this EULA is pre-commercial release or “BETA” software (“Pre-release Software”), then, to the extent that any provision in this section is in conflict with any other term or condition in this EULA, this section supersedes such conflicting term(s) and condition(s) as to the Pre-release Software, but only to the extent necessary to resolve the conflict.

Licensee acknowledges that the Pre-release Software does not represent the final product from Nova Development, and may contain bugs, errors, and other problems that could cause system or other failures and data loss. Consequently, Nova Development disclaims any warranty or liability obligations to Licensee of any kind whatsoever.

IN APPLICABLE JURISDICTIONS WHERE LIABILITY CANNOT BE SO EXCLUDED FOR PRE-RELEASE SOFTWARE, BUT MAY BE LIMITED, NOVA DEVELOPMENT’S LIABILITY, AND THAT OF ITS SUPPLIERS, SHALL BE LIMITED TO THE TOTAL OF FIFTY DOLLARS (U.S. $50.00).

Licensee acknowledges that Nova Development has not promised or guaranteed to Licensee that the Pre-release Software will be announced or made available to anyone in the future, and that Nova Development has no express or implied obligation to Licensee to announce or introduce the Pre-release Software. Nova Development may decide not to introduce a product similar to, or compatible with, the Pre-release Software. Accordingly, Licensee acknowledges that any research or development that Licensee performs regarding the Pre-release Software, or any product associated with the Pre-release Software, is done entirely at Licensee’s own risk.

During the term of this EULA, if requested by Nova Development, Licensee will provide feedback to Nova Development regarding testing and use of the Pre-release Software, including error or bug reports.

If Licensee has been provided the Pre-release Software pursuant to a separate written agreement, then Licensee’s use of the Pre-release Software is also governed by that agreement. Notwithstanding anything in this EULA to the contrary, if Licensee is located outside the United States, Licensee will return or destroy all unreleased versions of the Pre-release Software within 30 days of the completion of Licensee’s testing of the Pre-release Software if that date is earlier than the date scheduled for Nova Development's first commercial shipment of the publicly released (commercial) software.

MONEY-BACK GUARANTEE. Without limiting any of the above provisions, if within 90 days of purchase, you are not completely satisfied with the Licensed Software, return it directly to Nova Development for your money back. To receive a full refund from Nova Development you must return the product box with the UPC bar code still intact, disc(s), all print materials from inside product box and your original dated store receipt showing price paid (copy accepted). On a piece of paper, provide your first and last name, address (including street, city, state and zip code), phone number, email address and a brief explanation as to why you are returning the product. Send materials via a traceable method to: Returns Department, Nova Development, 15001 Meridian Parkway A, Riverside, CA, 92518. All returned packages are required to have a valid tracking number. In the event that a package gets lost or misplaced, Nova Development can only credit customers who have a tracking number showing proof of delivery to Nova Development. We recommend sending your package via U.S. Postal Service’s Media Mail Service and request Delivery Confirmation. A full refund will not be given if any of the aforementioned materials are not returned to Nova Development. Return requests missing any of the aforementioned materials will be destroyed. Partial refunds will not be given. Shipping and/or handling charges for returned product will not be refunded by Nova Development. Sales tax charged by retailer will not be refunded by Nova Development. Sales tax charged for Licensed Software purchased at www.novadevelopment.com is fully refundable. All refunds will be made via check. This money-back guarantee does not apply to Licensed Software that is received without charge in connection with a promotional offer, purchase of separate product such as a printer, or otherwise.

SURVIVAL OF DISCLAIMERS. The exclusions of warranties and liability limitations shall survive the termination of this EULA, howsoever caused; but this survival shall not imply or create any continued right to use the Licensed Software after termination of this EULA.

EXPORT RULES. Licensee shall not ship, transfer, or export Licensed Software into any country or use Licensed Software in any manner prohibited by the United States Export Administration Act or any other export laws, restrictions, or regulations (collectively the “Export Laws”). If the Licensed Software is identified as export controlled items under the Export Laws, Licensee represents and warrants that Licensee, and Licensee's employees who will use the Licensed Software are not a citizen, or otherwise located within, an nation embargoed by the United States (including without limitation: Iran, Syria, Sudan, Cuba, Libya and North Korea), and that Licensee, and Licensee’s employees who will use the Licensed Software, are not otherwise prohibited under the Export Laws from receiving the Software. All rights to use the Licensed Software are granted on condition that Licensee complies with the Export Laws, and all such rights are forfeited if Licensee fails to comply with the Export Laws.
GOVERNING LAW, VENUE AND JURISDICTION. This EULA is subject to, and will be governed by and construed in accordance with the substantive laws in force of the State of California. Except as provided in the “Dispute Resolution and Arbitration” Provision, any action arising under, relating to or connected with this EULA or the use of the Licensed Software will be filed only in an appropriate court located in Los Angeles County, California, and the parties irrevocably consent and submit to the exclusive personal jurisdiction of such courts for such purposes. This EULA will not be governed by the conflict of law rules of any jurisdiction, or the United Nations Convention on Contracts for the International Sale of Goods, the application of which is expressly excluded.

INTELLECTUAL PROPERTY OWNERSHIP. The Licensed Software and any authorized copies that Licensee makes are the intellectual property of, and are owned by, Nova Development, and by third parties whose intellectual property has been licensed by Nova Development. The structure, organization, and code of the Licensed Software are the valuable trade secrets and confidential information of Nova Development and such third parties. The Licensed Software is protected by law, including without limitation, the copyright laws of the United States and other countries, and by international treaty provisions. Except as expressly provided in this EULA, Licensee is not granted any intellectual property rights in the Licensed Software.

RESERVATION OF RIGHTS. Nova Development reserves all rights not expressly granted to Licensee by this EULA. The rights granted to Licensee are limited to Nova Development's intellectual property rights, and to the intellectual property rights of third parties licensed by Nova Development. All rights are reserved under the copyright laws of the United States. Nova Development; 15001 Meridian Parkway, Suite A; Riverside, CA 92518.

COMPLETE AGREEMENT and BINDING EFFECT. This EULA constitutes the entire agreement between the Licensee and Nova Development relating to the Licensed Software, and it supersedes all prior or contemporaneous representations, discussions, undertakings, communications, agreements, arrangements, advertisements, and understandings regulating the Licensed Software. This EULA is binding on and made for the benefit of the parties and their successors and permitted assigns.

MODIFICATION. This EULA may only be modified, supplemented or amended by a writing signed by an authorized officer of Nova Development.

SEVERABILITY. Except as provided in the “Dispute Resolution and Arbitration” Provision, if any provision of this EULA is determined by a court of competent jurisdiction to be contrary to law, that provision will be enforced to the maximum extent permissible, and the remaining provisions of this EULA will remain in full force and effect.

WAIVER. No failure or delay by Nova Development in exercising its rights or remedies shall operate as a waiver unless made by Nova Development’s specific written notice. No single or partial exercise of any right or remedy of Nova Development shall operate as a waiver or preclude any other, or further, exercise of that, or any other right, or remedy.

U.S. GOVERNMENT USERS. The Licensed Software and its Documentation qualify as “commercial items,” as that term is defined at 48 C.F.R. 2.101, consisting of “commercial computer software” and “commercial computer software documentation” as such terms are used in 48 C.F.R. 12.212. Consistent with 48 C.F.R.12.212 and 48 C.F.R. 227.7202-1 through 227.7202-4, Nova Development will provide to the Government end user, the Licensed Software and its Documentation with only those rights set forth herein that apply to non-governmental customers. Use of the Licensed Software and its Documentation constitutes agreement by the Government entity that the Licensed Software and its Documentation are commercial, and constitutes acceptance of the rights and restrictions herein. The Licensed Software Contractor/Manufacturer is Nova Development or its applicable licensors. For U.S. Government End Users, Nova Development agrees to comply with all applicable equal opportunity laws including, if appropriate, the provisions of Executive Order 11246, as amended, Section 402 of the Vietnam Era Veterans Readjustment Assistance Act of 1974 (38 USC 4212), and Section 503 of the Rehabilitation Act of 1973, as amended, and the regulations at 41 CFR Parts 60-1 through 60-74, 60-75 and 60-741. The affirmative action clause and regulations contained in the preceding sentence shall be incorporated by reference in this EULA.

PROOF OF COMPLIANCE. Within 30 calendar days after request from Nova Development, or Nova Development’s authorized representative, Licensee will provide full documentation, and certify under penalty of perjury, that Licensee’s use of any and all Licensed Software is in conformity with this EULA.

TERMINATION. If Licensee breaches this EULA, and fails to cure any breach within 30 calendar days after request from Nova Development, or Nova Development’s authorized representative, Nova Development may terminate this EULA, whereupon all rights granted to Licensee shall immediately cease. Furthermore, upon termination, Licensee shall return to Nova Development all copies of the Licensed Software, or verify in writing that all copies of the Licensed Software have been destroyed.

Revised as of 04.17.2013
Copyright ©1997-2013 Nova Development and its licensors. All rights reserved. Portions of this product were created using LEADTOOLS ©1991-2009 LEAD Technologies, Inc. All Rights Reserved.


Contains type software from Bitstream, copyright ©1981-2000 Bitstream, Inc. Contains type software from Monotype Imaging. All Rights Reserved.

Print Artist and the Nova logo are registered trademarks of Nova Development. Adobe and Adobe Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the United States and/or other countries. Intel and Pentium are registered trademarks of Intel Corporation in the United States and other countries. Microsoft, Windows, Windows Vista, the Windows logo, and the Windows Start button are trademarks or registered trademarks of Microsoft Corporation in the United States and/or other countries. Font names may be registered trademarks or trademarks of Bitstream Inc. or their respective owners. Avery and all Avery codes are trademarks of Avery Dennison Corporation. Other product names are trademarks of their respective owners.

The templates in this product use the names of people and organizations as placeholders for your custom text. Any similarity to actual names is entirely coincidental.
# Table of Contents

**INTRODUCING PRINT ARTIST** ................................................................. 1  
Welcome to Print Artist ........................................................................... 2  
New Features in Print Artist ................................................................. 3  
Getting Familiar with Print Artist Features ............................................ 3  
  Selecting Print Artist Projects .............................................................. 3  
  Customizing Designs ........................................................................... 4  
  Sharing Projects .................................................................................. 4  
  Using Additional Features .................................................................. 4  
Ordering Supplies .................................................................................. 5  
Registering Print Artist ......................................................................... 5  
Getting Help .......................................................................................... 6  
  Reading the User Guide ....................................................................... 6  
  Using Print Artist Help ....................................................................... 6  
  Using PhotoPower Help ..................................................................... 8  
  Using Address Book Help ................................................................... 8  
  Using MemoriesOnTV Help ................................................................. 8  
  Contacting Technical Support ............................................................. 9  
Conventions in This User Guide ............................................................ 9  

**INSTALLING PRINT ARTIST** ............................................................... 11  
System Requirements .......................................................................... 12  
Installing Print Artist ........................................................................... 12  
Installing Bonus Software .................................................................... 13  
  Viewing and Installing Bonus Fonts ..................................................... 13  
  Accessing Bonus Graphics ................................................................ 14  
  Installing Bonus Software ................................................................. 14  
Updating Print Artist ............................................................................ 15  
Uninstalling Print Artist ........................................................................ 16  

**UNDERSTANDING THE PRINT ARTIST WORKSPACE** .................... 17  
Starting Print Artist ............................................................................... 18  
Selecting a Project Template ............................................................... 18  
The Print Artist Workspace ................................................................... 22  
  Project Tabs and Layer Button ............................................................ 22  
  Toolbars ............................................................................................... 23  
  Navigation Area .................................................................................. 23  
  The Status Bar ................................................................................... 23  
  Zoom Slider and Buttons ................................................................... 24
Setting Print Artist Options ................................................................. 24
  Specifying Startup Behavior ................................................................. 25
  Setting a Default Font ............................................................................ 26
  Setting a Default Paper Size ................................................................. 26
  Showing or Hiding the Status Bar .......................................................... 27
Using Rulers and Guides ......................................................................... 27
  Showing and Hiding Rulers .................................................................... 27
  Changing the Ruler Zero Points .............................................................. 27
  Drawing Guide Lines ............................................................................. 28
  Moving and Removing Guide Lines ....................................................... 29
  Snapping Objects to Guide Lines .......................................................... 29
Zooming and Changing Views ................................................................. 29
  Selecting Magnification ......................................................................... 29
  Magnifying a Selected Object ................................................................ 30
  Selecting a Pre-defined View ................................................................. 30
  Viewing Hidden Parts of a Project .......................................................... 30

USING PRINT ARTIST ............................................................................. 31
Starting a New Project ........................................................................... 32
  Browsing for Projects ............................................................................ 32
  Searching for Projects ............................................................................ 33
  Marking a Design as a Favorite ............................................................... 34
Undoing and Reapplying Actions ............................................................ 35
Saving Projects ...................................................................................... 36
  Renaming Projects .................................................................................. 36
Closing Projects ....................................................................................... 37
Opening Saved Projects .......................................................................... 37
Quitting Print Artist .................................................................................. 38

WORKING WITH OBJECTS AND LAYERS ........................................ 39
Understanding Objects and Frames ....................................................... 40
Selecting Objects .................................................................................... 40
  Selecting Objects with the Tab Key .......................................................... 41
  Selecting Multiple Objects .................................................................... 41
  Canceling a Selection ............................................................................. 42
Manipulating Objects ............................................................................. 42
  Moving Objects .................................................................................... 42
  Resizing Objects ................................................................................... 43
  Cutting, Copying and Pasting Objects .................................................... 44
  Duplicating Objects .............................................................................. 46
  Rotating Objects ................................................................................... 46
  Skewing Objects ................................................................................... 47
  Flipping Objects ................................................................................... 48
  Hiding and Showing Objects ................................................................. 49
  Deleting Objects ................................................................................... 49
Ordering and Aligning Objects ............................................................... 50
  Overlapping and Ordering Objects ........................................................ 50
  Centering Objects .................................................................................. 52
  Aligning Objects .................................................................................... 52
# TABLE OF CONTENTS

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Grouping and Ungrouping Objects</td>
<td>53</td>
</tr>
<tr>
<td>Grouping Objects</td>
<td>53</td>
</tr>
<tr>
<td>Adjusting Grouped Objects</td>
<td>54</td>
</tr>
<tr>
<td>Ungrouping Objects</td>
<td>55</td>
</tr>
<tr>
<td><strong>Using Layers</strong></td>
<td>55</td>
</tr>
<tr>
<td>About Layers</td>
<td>55</td>
</tr>
<tr>
<td>Adding Layers</td>
<td>55</td>
</tr>
<tr>
<td>Activating Layers</td>
<td>56</td>
</tr>
<tr>
<td>Renaming Layers</td>
<td>57</td>
</tr>
<tr>
<td>Editing Layer Properties</td>
<td>58</td>
</tr>
<tr>
<td>Editing Objects on Layers</td>
<td>59</td>
</tr>
<tr>
<td>Moving Layers</td>
<td>59</td>
</tr>
<tr>
<td>Flattening Layers</td>
<td>59</td>
</tr>
<tr>
<td>Deleting Layers</td>
<td>60</td>
</tr>
<tr>
<td><strong>WORKING WITH TEXT</strong></td>
<td>61</td>
</tr>
<tr>
<td>About Text</td>
<td>62</td>
</tr>
<tr>
<td>Working with Title Text</td>
<td>62</td>
</tr>
<tr>
<td>Inserting Title Text</td>
<td>62</td>
</tr>
<tr>
<td>Editing Title Text</td>
<td>64</td>
</tr>
<tr>
<td>Formatting Title Text</td>
<td>64</td>
</tr>
<tr>
<td>Working with Body Text</td>
<td>67</td>
</tr>
<tr>
<td>Adding Body Text</td>
<td>67</td>
</tr>
<tr>
<td>Editing Body Text</td>
<td>68</td>
</tr>
<tr>
<td>Linking Body Text</td>
<td>68</td>
</tr>
<tr>
<td>Unlinking Body Text</td>
<td>70</td>
</tr>
<tr>
<td>Formatting Body Text</td>
<td>70</td>
</tr>
<tr>
<td>Using Tabs</td>
<td>71</td>
</tr>
<tr>
<td>Inserting Special Characters in Text</td>
<td>72</td>
</tr>
<tr>
<td>Inserting Special Characters in Title Text</td>
<td>72</td>
</tr>
<tr>
<td>Inserting Special Characters in Body Text</td>
<td>73</td>
</tr>
<tr>
<td><strong>Deleting Text Objects</strong></td>
<td>74</td>
</tr>
<tr>
<td><strong>Changing Text Color</strong></td>
<td>74</td>
</tr>
<tr>
<td>Applying a Color Set to Title Text</td>
<td>78</td>
</tr>
<tr>
<td>Changing the Background Color for Text</td>
<td>80</td>
</tr>
<tr>
<td>Defining Custom Colors</td>
<td>81</td>
</tr>
<tr>
<td><strong>Checking Your Spelling</strong></td>
<td>81</td>
</tr>
<tr>
<td><strong>WORKING WITH GRAPHICS AND SHAPES</strong></td>
<td>83</td>
</tr>
<tr>
<td>Understanding Graphics</td>
<td>84</td>
</tr>
<tr>
<td><strong>Inserting Graphics</strong></td>
<td>84</td>
</tr>
<tr>
<td>Inserting Graphics from the Graphics Library</td>
<td>85</td>
</tr>
<tr>
<td>Inserting Border Graphics</td>
<td>87</td>
</tr>
<tr>
<td>Inserting Background Graphics</td>
<td>88</td>
</tr>
<tr>
<td>Inserting Bonus Graphics</td>
<td>89</td>
</tr>
<tr>
<td><strong>Importing Graphics</strong></td>
<td>89</td>
</tr>
<tr>
<td>Importing Graphic Files</td>
<td>90</td>
</tr>
<tr>
<td>Acquiring Graphics from a Digital Camera or Scanner</td>
<td>90</td>
</tr>
</tbody>
</table>
# Print Artist User Guide

## Replacing Graphics
- Replacing Graphics from the Library ........................................... 92
- Replacing Graphic Files .................................................................. 92
- Replacing a Photo Placeholder ..................................................... 93

## Exporting Graphics ........................................................................ 94

## Working with Photo Frames .......................................................... 95
- Inserting a Photo Frame and Photo ............................................... 95
- Editing a Photo in a Frame ............................................................ 96
- Fixing the Placement of a Photo in a Frame .................................. 97

## Inserting and Adjusting Shapes ..................................................... 97
- Inserting Simple Geometric Shapes and Lines ............................... 98
- Inserting a Dotted Line .................................................................. 98
- Inserting Clipart Shapes ................................................................. 99
- Adjusting Shapes .......................................................................... 99

## Editing Photos ............................................................................... 101

### Getting Started with PhotoPower ................................................. 102
- Opening PhotoPower ................................................................. 102
- Learning the PhotoPower Workspace ......................................... 102
- Using PhotoPower Help ............................................................. 104
- Closing PhotoPower ................................................................. 104
- Changing Views in PhotoPower .................................................. 105

### Removing a Red-Eye Effect .......................................................... 105

### Cropping Photos ......................................................................... 106

### Rotating and Flipping Photos ...................................................... 108
- Rotating Photos .......................................................................... 108
- Flipping Photos .......................................................................... 108

### Adjusting Color Balance and Contrast ........................................ 109
- Automatically Correcting Photo Color and Contrast .................... 109
- Adjusting Color Balance ............................................................. 109
- Changing Brightness and Contrast .............................................. 110

### Drawing on or Cloning Parts of Photos ....................................... 111
- Drawing on Your Photo ............................................................... 111
- Cloning Parts of a Picture ............................................................ 112

### Applying PhotoPower Effects ..................................................... 113
- Blurring Photos .......................................................................... 113
- Applying Swirls and Ripples ....................................................... 115
- Applying Color Effects ............................................................... 117
- Applying Artistic Effects ............................................................. 121

## Applying Special Effects ............................................................... 127

### Understanding Special Effects .................................................. 128
- 2D Shape Effects ........................................................................ 130
- Multi-Color Effects .................................................................... 130
- Multi-Outline Effects ................................................................. 130
- Area Effects .............................................................................. 131
- Perspective Effects .................................................................... 131
- Color Effects ............................................................................ 131

### Applying 2D Effects .................................................................. 132
Applying 3D Effects ................................................................................... 133
Applying Color Effects .............................................................................. 133
Adjusting Effects ....................................................................................... 135
  Applying Object-level Effects................................................................. 135
  Adjusting Outlines .................................................................................. 136
  Customizing Special Effects......................................................................136
  Creating Custom Colors ............................................................................138
  Matching Colors ...................................................................................... 139
  Applying Custom Color Effects ..................................................................... 140

WORKING WITH PROJECTS ...................................................... 141
About Print Artist Projects ....................................................................... 142
Navigating Within Projects ....................................................................... 142
Working with Multiple Projects .................................................................. 143
  Viewing Open Projects ............................................................................ 143
  Moving Objects Between Projects ............................................................. 143
  Copying Objects Between Projects ........................................................... 144
Changing Project Dimensions ................................................................. 144
  Changing Dimensions for ‘Paged’ Projects ................................................. 145
  Changing Dimensions for Cards, Booklets and Brochures ......................... 146
Working with Multi-page Projects ............................................................ 147
  Adding Pages to a Multi-page Project ......................................................... 148
  Numbering Project Pages ......................................................................... 149
  Deleting Project Pages ............................................................................ 150

WORKING WITH MULTIPLE-ITEM PROJECTS.............................. 151
Understanding Multiple-item Projects ..................................................... 152
  Tiled Projects ........................................................................................ 152
  Unique Projects ...................................................................................... 152
  Merged Projects ..................................................................................... 153
  About Multiple-item Designs.................................................................... 154
Creating a Multiple-item Project ............................................................... 154
Selecting a Different Paper Stock ............................................................ 155
Creating a Tiled Project ............................................................................ 156
Creating a Unique Multiple-item Project ................................................. 157
Editing Project Dimensions ...................................................................... 158
Printing Multiple-item Projects ................................................................ 160
  Printing Label Projects on a Partial Sheet of Paper .................................. 161

CREATING CALENDARS ................................................................ 163
About Calendars ...................................................................................... 164
Creating a New Calendar Project ............................................................. 164
Inserting a Calendar Object Into Another Project .................................. 166
Inserting Text and Graphics into Calendar Cells .................................... 166
  Inserting Text Into a Calendar Cell .......................................................... 167
  Inserting Photos and Graphics into Calendar Cells ..................................... 168
  Formatting Text in a Calendar .................................................................. 170
Editing Calendar Elements
- Changing the Calendar Date ................................................................. 171
- Changing the Hour Format of a Daily Calendar ......................................... 172
- Changing Calendar Borders ....................................................................... 173
- Changing a Calendar Title .......................................................................... 174
- Changing the Calendar Number Format or the Day Name Format ................ 175
- Working with Mini-Months ....................................................................... 176
- Changing Calendar Header Cell Colors ...................................................... 177
- Changing Monthly Calendar Day Cell Backgrounds .................................... 178
- Changing Daily or Weekly Calendar Cell Backgrounds .................................. 179
- Applying Custom Colors for Calendar Text or Elements ................................ 180

CREATING 3D PROJECTS ........................................................................... 185
- Preparing To Create 3D Projects ................................................................. 186
- Creating 3D Projects (Overview) ............................................................ 186
- Creating Specific 3D Projects .................................................................... 187
  - Creating 3D Cards and 3D Calendars ...................................................... 187
  - Creating Gift Boxes ................................................................................ 188
  - Creating Gift Card Envelopes and Gift Bags .......................................... 189
  - Creating Mini Albums .............................................................................. 190
  - Creating Photo Cubes ............................................................................. 191
  - Creating Photo Frames ........................................................................... 192
- 3D Project Assembly Instructions .............................................................. 193
  - 3D Cards ............................................................................................... 193
  - Photo Cubes ............................................................................................ 194
  - Mini Album Covers .................................................................................. 195
  - Mini Album Inside Pages ......................................................................... 196
  - Gift Boxes ............................................................................................... 197
  - Photo Frames .......................................................................................... 198
  - 3D Calendars ............................................................................................ 199
  - Gift Card Envelopes ................................................................................ 200
  - Gift Bags ................................................................................................ 201

USING THE ADDRESS BOOK ..................................................................... 201
- Getting Started with the Address Book ...................................................... 202
  - Viewing Address Book Help ..................................................................... 202
  - Closing the Address Book ...................................................................... 203
- Adding Contacts ....................................................................................... 203
  - Entering Contacts ................................................................................... 204
  - Importing Contacts ................................................................................ 205
- Viewing Contacts ..................................................................................... 209
  - Searching for Address Book Entries ....................................................... 209
- Updating Contact Information .................................................................. 210
  - Deleting Contact Information ................................................................ 211
- Setting Reminders .................................................................................... 211
  - Working with Reminders ....................................................................... 212
- Exporting Contacts .................................................................................. 213
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>MERGING DATA INTO PROJECTS</td>
<td>215</td>
</tr>
<tr>
<td>Understanding Mail Merge</td>
<td>216</td>
</tr>
<tr>
<td>Creating a Mail Merge Data Source</td>
<td>217</td>
</tr>
<tr>
<td>Inserting Mail Merge Fields</td>
<td>218</td>
</tr>
<tr>
<td>Inserting Mail Merge Fields from Address Book</td>
<td>218</td>
</tr>
<tr>
<td>Inserting Mail Merge Fields from a File or the Clipboard</td>
<td>220</td>
</tr>
<tr>
<td>Editing Mail Merge Fields in Text Objects</td>
<td>222</td>
</tr>
<tr>
<td>Merging Data into the Project</td>
<td>222</td>
</tr>
<tr>
<td>Merging Information from the Address Book</td>
<td>223</td>
</tr>
<tr>
<td>Merging Information from Source Files</td>
<td>224</td>
</tr>
<tr>
<td>Merging Information from the Clipboard</td>
<td>226</td>
</tr>
<tr>
<td>Previewing and Printing a Mail Merge Project</td>
<td>227</td>
</tr>
<tr>
<td>PRINTING PROJECTS</td>
<td>229</td>
</tr>
<tr>
<td>Previewing Projects</td>
<td>230</td>
</tr>
<tr>
<td>Changing the Project Size and Orientation</td>
<td>230</td>
</tr>
<tr>
<td>Setting Special Printing Options</td>
<td>232</td>
</tr>
<tr>
<td>Printing Projects</td>
<td>233</td>
</tr>
<tr>
<td>Setting Up Double-Sided Printing</td>
<td>234</td>
</tr>
<tr>
<td>Printing Envelopes</td>
<td>235</td>
</tr>
<tr>
<td>Sending a Project to a Professional Printer</td>
<td>236</td>
</tr>
<tr>
<td>EXPORTING AND SHARING PROJECTS</td>
<td>239</td>
</tr>
<tr>
<td>About Exporting Print Artist Projects</td>
<td>240</td>
</tr>
<tr>
<td>Exporting Projects as JPEG Files</td>
<td>240</td>
</tr>
<tr>
<td>Exporting Projects as HTML Files</td>
<td>241</td>
</tr>
<tr>
<td>Creating PDF Files</td>
<td>241</td>
</tr>
<tr>
<td>Sending Projects by Email</td>
<td>242</td>
</tr>
<tr>
<td>Sharing Projects as Video Files</td>
<td>244</td>
</tr>
<tr>
<td>Creating Video Files</td>
<td>244</td>
</tr>
<tr>
<td>Adjusting Video Files</td>
<td>246</td>
</tr>
<tr>
<td>Adding Other Audio Files</td>
<td>247</td>
</tr>
<tr>
<td>Recording Audio Files</td>
<td>248</td>
</tr>
<tr>
<td>Sharing Projects on YouTube and Facebook</td>
<td>248</td>
</tr>
<tr>
<td>Sharing Projects on YouTube</td>
<td>248</td>
</tr>
<tr>
<td>Sharing Projects on Facebook</td>
<td>250</td>
</tr>
<tr>
<td>SOLVING PROBLEMS</td>
<td>251</td>
</tr>
<tr>
<td>Problems with Objects</td>
<td>252</td>
</tr>
<tr>
<td>Problems with Text and Fonts</td>
<td>253</td>
</tr>
<tr>
<td>Printing Problems</td>
<td>254</td>
</tr>
<tr>
<td>APPENDIX A: MEMORIESONTV BASICS</td>
<td>257</td>
</tr>
<tr>
<td>About MemoriesOnTV</td>
<td>258</td>
</tr>
<tr>
<td>Using MemoriesOnTV Help</td>
<td>259</td>
</tr>
</tbody>
</table>
INTRODUCING PRINT ARTIST

Thank you for choosing Print Artist®, software that unleashes your creative side. By using Print Artist’s creative tools in its updated interface, you can produce professional-looking projects (such as cards, labels, and calendars).

Chapter 1 at a glance:

Welcome to Print Artist ................................................................. 2
New Features in Print Artist .......................................................... 3
Getting Familiar with Print Artist Features ..................................... 3
Ordering Supplies ................................................................. 5
Registering Print Artist ............................................................... 5
Getting Help ................................................................. 6
Conventions in This User Guide ..................................................... 9
Welcome to Print Artist

By purchasing Print Artist you now have software to create a range of projects from professionally designed templates. Print Artist’s features include:

Customize pre-designed projects or use blank templates to develop your own projects. Select from hundreds of professional, pre-designed greeting cards, banners, calendars, brochures and more.

**Note:** *The available projects depend on your version of Print Artist.*

- Add, edit and enhance text.
- Browse or search through thousands of original, royalty-free, high-quality images in the included graphic library. You can resize or adjust graphics to customize them for your own use.
- Use Print Artist’s intuitive interface to easily create projects.
- Use buttons and options on object toolbars, which are available for each type of object.
- Format text with provided high-quality fonts.
- Edit and enhance photos with the included photo editor.
- Apply special effects to text, graphics and shapes.
- Navigate easily through any project with multiple items, sides or pages.
- Keep track of contacts with the Address Book.
- Use mail merge to print variable information with projects.
- Save projects as PDF files or export them as image files or HTML files.
- Create video or graphic versions of your projects to share with others — including sharing on YouTube™ or Facebook®.
New Features in Print Artist

If you’ve used Print Artist before, you’ll be pleased with its modern look and this version’s new features:

- More project templates, graphics and fonts
- 3D projects — including 3D cards, photo cubes and more
- Easily share projects on social media sites
- Save space on your computer with access to all projects and graphics in Print Artist through your Internet connection

Note: The available features depend on your version of Print Artist.

Getting Familiar with Print Artist Features

With Print Artist’s many features, you don’t have to be a graphic artist to create exciting projects.

Selecting Print Artist Projects

With Print Artist you have many different types of projects from which to choose. These projects include cards (such as greeting cards and photo cards), special types of pages (such as letterhead and signs), envelopes, small projects (such as labels and business cards), calendars, paper-based craft projects and designs for gift cloth items (such as T-shirts). Also, you can send electronic greetings and create specialized projects (such as scrapbook pages and newsletters).

With each project type you can start with a blank template or open a pre-designed project. The pre-designed projects are fully editable, so you can resize and move elements or add text and graphics to create projects that suit your needs. See “Working with Projects” on page 141, “Working with Multiple-item Projects” on page 151, “Creating Calendars” on page 163 and “Creating 3D Projects” on page 185 for details about working with the various types of projects.

Note: The available project types and number of pre-designed projects depend on your version of Print Artist.
Customizing Designs

Of course, you can print the pre-designed projects as they are, but by using the powerful editing features in Print Artist, you can make truly unique cards and projects. For general information on working with the various objects in a design, see “Working with Objects and Layers” on page 39. To add, edit or enhance text see “Working with Text” on page 61. To learn how to insert or replace graphics, photos or shapes, see “Working with Graphics and Shapes” on page 83.

For learning about other features like applying effects and customizing colors, see “Applying Special Effects” on page 197. To adjust and enhance your photos and other raster graphics, see “Editing Photos” on page 167.

Sharing Projects

Most Print Artist projects are paper based. For details on printing projects, see “Printing Projects” on page 229.

In addition to printing projects, you can save projects as .pdf files, save them as .html files, send electronic greetings or save projects as video files to send to friends and family members. You can also share projects on Facebook or YouTube. See “Exporting and Sharing Projects” on page 239.

Using Additional Features

Print Artist has several special-purpose features. You can use the Address Book to maintain your personal contacts. You can use the mail merge feature to associate a project with a source file, Clipboard contents or the Address Book and use variable information when printing projects like mailing labels. For information about the Address Book and mail merge, refer to “Using the Address Book” on page 201 and “Merging Data Into Projects” on page 215.

Certain versions of Print Artist include MemoriesOnTV. You can use MemoriesOnTV to create CD or DVD slideshows. For information on using MemoriesOnTV, see “MemoriesOnTV Basics” on page 257 in Appendix A.
Ordering Supplies

For projects that involve transferring a design onto a cloth item, you can buy PerfectPeel™ transfer paper and high-quality T-shirts, sweatshirts and other items online. To order any of these items, visit:

http://www.perfectshirt.com

Registering Print Artist

When you start Print Artist for the first time, please take a moment to register the program by clicking Register Now in the Register Online dialog box and then following the instructions online.

If you click Register Later, Print Artist prompts you when you start the program. To register at any time, choose Help ➤ Register Online.

Becoming a registered user entitles you to:

• **Free Technical Support:** We’re committed to making Print Artist work for you. If you have any questions, please contact our support staff online.

• **Immediate Notification of Upgrades:** You will be notified of new versions of Print Artist as soon as they’re available.

• **Registered User Discounts:** As a registered user, you’re eligible for special prices on many new products and bonus offers on our other best-selling software products.
Getting Help

If you’re having problems, you can look in the user guide and Print Artist Help to find answers to your questions. If you’re still having difficulty using Print Artist, our trained technical support staff is ready to help.

Reading the User Guide

In the PDF version of the user guide, you can search for information or click bookmarks to view topics. To read the PDF version of the user’s guide, choose Help ➞ Read User Guide. The user guide opens in your computer’s default browser.

Note: Once the user guide is open in the browser window, you can save the user guide on your computer.

Using Print Artist Help

The Print Artist help system includes Print Artist Help, ToolTips, and context-sensitive help.

To open Print Artist Help, choose Help ➞ Print Artist Help. Print Artist Help has three tabs: Contents, Index and Search.
To view a specific topic:

- On the **Contents** tab, click the plus (+) sign for a section. Then, click a topic to open it.
- To browse a list of keywords, click the **Index** tab. Either scroll through and select a keyword or type a keyword. Then, click **Display**.
- To search the help topics, click the **Search** tab. Type a word or phrase and click **List Topics** to find related topics. Select a topic and click **Display**.

If you move the pointer over a toolbar button, a ToolTip shows the button’s name and, possibly, a keyboard shortcut.

When a dialog box is open, click the **Help** button to open a relevant help topic in Print Artist Help.

The **Help** menu gives you access to more information about working with Print Artist and provides additional features.

The **Help** menu has the following commands:

- **Print Artist Help** opens the main Print Artist help system.
- **Tutorial** opens the Print Artist video tutorial in your computer’s default browser.
- **Read User Guide** opens a PDF version of the Print Artist User Guide in your computer’s default browser.
- **Print Artist Website** opens your computer’s default browser to the Print Artist page at Nova Development’s site.
- **New for Version 25** opens Print Artist Help to the new features topic.
- **Register Online** opens your computer’s default browser to Nova Development’s online registration page.
- **Check for Updates** checks for recent updates to Print Artist.
- **Customer Experience Program** gives you an opportunity to send general (not personal) information about how you work with Print Artist features to Nova Development.
• **Clear ESD Cache** removes accumulated files from your computer’s hard disk. After clearing the cache, Print Artist re-downloads necessary files when needed.

• **About Print Artist** opens a message box to view version and copyright information.

### Using PhotoPower Help

PhotoPower has its own help system.

To view PhotoPower Help:

• Click the **Help** button in the upper-right corner of the *PhotoPower* window.

### Using Address Book Help

The Print Artist Address Book has its own help system.

To view Address Book Help:

• Click the **Help** button on the Address Book toolbar.

### Using MemoriesOnTV Help

MemoriesOnTV has its own help system.

To view MemoriesOnTV Help:

• In MemoriesOnTV, choose **Help ➞ MemoriesOnTV Help**.

From the **Help** menu in MemoriesOnTV, you can also view a Tip of the Day with helpful hints.

---

**Note:** *MemoriesOnTV is included only with certain versions of Print Artist.*
Contacting Technical Support

For answers to frequently asked questions (FAQs) and to view troubleshooting tips, go to the support section of our web site:

http://www.novadevelopment.com/support/

From this web site, you can also send an email message to our technical support staff.

Conventions in This User Guide

- Bold text indicates keys, buttons, check boxes, radio buttons, menus or menu commands, and text to type.
- Italicized text refers to names for folders, files, disks or discs, windows, and dialog boxes. It’s also used for new terms and important ideas.
- Commands are given as **Menu (or Button)** ➤ **Command**. Submenu commands are noted as **Menu (or Button)** ➤ **Submenu** ➤ **Command**.
- **Ctrl**, **Shift**, or **Alt** followed by a letter means hold down that key while pressing the letter. For example, **Ctrl+S** means hold down the **Ctrl** key while pressing the ‘S’ key.
- Click means click the left mouse button. Double-click means click the left mouse button twice in quick succession. Right-click means to click the right mouse button. Shift-click means hold down the **Shift** key while clicking the left mouse button. Ctrl-click means hold down the **Ctrl** key while clicking the left mouse button.
- A shortcut menu is the menu that appears if you right-click when the pointer is over an object or a blank area.
• Instructions for interacting with the Microsoft® Windows® operating system are given for and Windows 7.

Adjust the instructions as needed if you have a different version of Windows.

• Cautions, notes, and tips look like this:

---

**Note:** Always keep a current backup of your files.

---
INSTALLING PRINT ARTIST

This chapter lists the minimum system requirements for using Print Artist on your computer and explains how to install, update and uninstall Print Artist.

You also learn how to install bonus software.

Chapter 2 at a glance:

System Requirements ................................................................. 12
Installing Print Artist ................................................................. 12
Installing Bonus Software ......................................................... 13
Updating Print Artist ................................................................. 15
Uninstalling Print Artist ............................................................ 16
System Requirements

To use Print Artist, you must have a computer that meets the following minimum specifications.

- Microsoft Windows XP, Windows Vista, Windows 7 or Windows 8
- 2.4 GHz or faster Intel® Pentium® IV-compatible processor
- 512 MB RAM
- 2 GB of available hard disk space (for the disc version)
- 400 MB of available hard disk space (for the ESD version)
- DVD drive (for the disc version)
- Monitor capable of thousands of colors or more
- Color printer
- Internet access (broadband access highly recommended)

Note: Some features, such as checking for updates, online registration and downloading thumbnails and templates, require Internet access.

Installing Print Artist

The Print Artist Installer guides you through the process to install Print Artist program files and basic fonts. It also installs graphics and templates.

Note: Print Artist requires Microsoft .NET Framework, version 4.0 or later. If it’s not available on your system, the installer installs it during a standard installation.

To install Print Artist:

1. Insert the Print Artist disc into your computer’s DVD drive. If, the installer doesn’t start automatically, then choose Start ➤ Computer and double-click the icon for your DVD drive. With the downloaded version, double-click the EXE file.
2. If the *AutoPlay* dialog box opens, then click **Run setup.exe**.

3. If the *User Account Control* dialog box opens, then click **Continue**.

The appearance of the startup screen depends on your version of Print Artist.

4. In the startup screen, click **Install Print Artist**.

5. Follow the on-screen instructions.

**Note:** *When installing software, make sure that you have Administrator privileges for the computer. For more information, see Windows Help.*

---

**Installing Bonus Software**

Certain versions of Print Artist include extra fonts and bonus graphics.

**Viewing and Installing Bonus Fonts**

Certain versions of Print Artist include bonus fonts that you can install to use in your projects.
To preview a font:

1. Insert the Print Artist disc into your computer’s DVD drive, or open the downloaded file.
   
   If the startup screen doesn’t show automatically, then choose Start ➦ Computer and double-click the icon for your DVD drive
2. If the AutoPlay dialog box opens, then click Run setup.exe.
3. If the User Account Control dialog box opens, click Continue.
4. Click Browse Fonts.

   **Note:** Font families are arranged in folders alphabetically by name.

5. Locate a font to preview and then double-click it.

You install fonts into the Windows 7 operating system with the Appearance and Personalization control panel. See Windows Help for detailed information for Windows 7 and for other versions of Windows.

**Accessing Bonus Graphics**

To access the bonus graphics, insert the Print Artist disc in your computer’s disc drive. You can then insert these graphics into your projects. You can also click Graphics ➦ From Bonus Library on the Insert toolbar.

**Installing Bonus Software**

Some versions of Print Artist include MemoriesOnTV. You can install MemoriesOnTV from the Print Artist disc or, with an online purchase, by downloading the MemoriesOnTV installer. See “Installing MemoriesOnTV” on page 259 for details.
Updating Print Artist

Print Artist, by default, checks for program updates regularly. You can also check for updates yourself.

To adjust Print Artist update settings:

1. Choose Tools ➤ Options.

2. In the Options dialog box, to not have Print Artist check automatically, clear the Automatically check the Web every check box. (For automatic updates, select this check box.)

3. For automatic updates, type a different value or click the + or - button to change the interval.

4. To have Print Artist notify you know before checking, select the Prompt before automatically checking for updates check box. (You may want to do this if you have a dial-up connection.)

5. Click OK.

To check for program updates manually:

1. If you have a dial-up connection, then connect to the Internet.

2. Choose Help ➤ Check for Updates.
3. Click Proceed.

4. If an update is available, then click Download and Install Now and follow the on-screen instructions.

5. If an update isn’t available, then click OK.

Uninstalling Print Artist

To uninstall Print Artist, use the Print Artist uninstaller to remove program files and settings.

Your projects remain on your computer unless you delete them manually.

To uninstall Print Artist:

1. Quit Print Artist.

2. Choose Start ➞ Control Panel.

3. Under the Programs heading, click Uninstall a program.

4. Select Print Artist 25.
   (The exact name depends on the version that you installed.)

5. Click the Uninstall button on the toolbar.

6. Follow the instructions on screen.
UNDERSTANDING
THE PRINT ARTIST WORKSPACE

You create and edit your projects in the Print Artist workspace.

This chapter introduces you to the Print Artist workspace, including rulers, guides and available views. You also learn how to start Print Artist, to begin creating projects and to set program options.

Chapter 3 at a glance:

Starting Print Artist ................................................................. 18
Selecting a Project Template .................................................. 18
The Print Artist Workspace ...................................................... 22
Setting Print Artist Options .................................................... 24
Using Rulers and Guides ....................................................... 27
Zooming and Changing Views .............................................. 29
Starting Print Artist

When you install Print Artist, the installer places a Print Artist icon on the desktop. You can use this icon to start Print Artist, or you can use the Start menu.

To start Print Artist:

• Double-click the Print Artist icon on the desktop.

• With Windows 8, click the Print Artist tile on the Start screen.

• Choose Start ➞ All Programs ➞ Nova Development ➞ Print Artist 25.
  (The exact name depends on the installed version.)

Selecting a Project Template

Each time you start Print Artist, by default, or each time you choose File ➞ New or click the New button on the toolbar, the Home screen shows.

---

Note: You can change the default startup behavior in the Options dialog box or in the Home screen, itself.

---

You use the Home screen to start a new project or you can open an existing project.
• Click **Choose a Project** to select a pre-designed project from a category.

• Click **Design from Scratch** to select a blank project template to design your own project.

• Click **Open a Project** to open an existing Print Artist project.

• Click **View Tutorial** to see a video tutorial in your computer’s default browser.

• In the bottom-left corner, select the **Hide Home Screen** check box to not see the *Home* screen when Print Artist starts.

• In the bottom-right corner, click the ? button to open Print Artist Help.

• Click the close button (X) to go directly to the Print Artist workspace.

When you start a new project, the *Choose a Project* dialog box shows either pre-designed or blank templates.
The pane on the left has the **Category** list, which includes all the projects available in your version of Print Artist. Each category may have several subcategories.

**Note:** The categories and the content in the categories depend on your version of Print Artist.

To show the templates in a category, click that category (or subcategory).

To see all content in all categories, click the **Home** button or **Home** at the top of the **Category** list.

The ‘Breadcrumbs’ area above the **Category** list shows the location of the currently open category or subcategory. If you are viewing a subcategory, you can click the category location to hide the contents of the subcategory.

In the Preview area on the right, Print Artist shows small images (thumbnails) of the available templates. Click a thumbnail to select it.
CHAPTER 3: UNDERSTANDING THE PRINT ARTIST WORKSPACE

To open a selected thumbnail, double-click the thumbnail or click the **Open Selected** button.

To see a larger version of a selected thumbnail, click the **arrow** button on the thumbnail. To preview other sides or pages, click the **Show Inside** button (for cards) or drag the page slider (for multi-page projects). To open the project, click **Open**. To close the preview, click its **close** button (x).

To add this design as a favorite, click the **Favorites** button.

On the right, above the Preview area, you can use the **Search** box to type keywords and find matching projects.

The **Choose a Project** dialog box has a toolbar along the bottom. You can click the **Show Favorites** button to view your favorite designs. When showing favorites, the Favorites toolbar has additional buttons.

Drag the **Thumbnail Size** slider to resize the thumbnails. When the thumbnails are large, you may see only one or two at a time. When the thumbnails are small, you might not be able to see details.

You can either double-click a thumbnail or click the **Open Selected** button to open the project for the selected thumbnail in the workspace.
The Print Artist Workspace

You create and edit your projects in the project workspace.

The workspace has several toolbars: the Main toolbar, an Object toolbar (with object-related tools) and an Insert toolbar. It also has a Status bar, Project tabs, a Navigation area and a Zoom toolbar with a Zoom slider.

Project Tabs and Layer Button

Project tabs enable you to work on several projects at once. Click a tab to view and work with a different open project. Click the X on the tab to close that project. An asterisk (*) next to the project’s name indicates that you have made changes to the project but have not saved them.

You use the Layers button in the upper-right corner of the workspace to add, delete, specify or edit layers in the project. (If you don’t want to use layers, then you can hide this button.)
Toolbars

Print Artist has three toolbars that you use when working with projects.

- The **Main** toolbar, above the project workspace area, has buttons to open, save and print your projects. You can also start a new project; cut, copy and paste objects; undo and redo actions; change the paper stock for some projects; open the Address Book; and open Print Artist Help.

- The **Insert** toolbar to the left of the project workspace has buttons to insert text objects, shapes, graphics, calendar and photo frame objects into the active project.

- The **Object** toolbar, which appears between the main toolbar and the workspace, has buttons that are relevant for the currently selected object. Different buttons show when you select a different type of object: body text, title text, shape, graphic, photo frame or a grouped object.

Navigation Area

The Navigation area, which appears below the workspace, shows a thumbnail for each item, page or panel in a project. Click the thumbnail to go to that panel or page or, if available, click the arrows. The thumbnail for the currently selected item, panel or page has a red border.

If this is a multi-page project type, buttons for adding and deleting pages also appear.

The Status Bar

The status bar displays information about a selected object. If you haven’t selected an object, then the status bar displays the pointer’s current position.

```
Position: 7.09, 5.50 Size: 6.85, 1.61
```

- The first set of numbers shows the distance between the object and the zero points of the ruler.
- The object’s size appears to the right of its position.
If you select an object’s handle, additional information appears:

- When you select an object’s Rotation handle, the status bar shows the angle of rotation.
- When you select an object’s Skew handle, the status bar shows the object’s skew angle.

You can hide the status bar by clearing the Display Position and Size Information check box on the General tab of the Options dialog box.

**Zoom Slider and Buttons**

With the Zoom slider, buttons and box, you can quickly change the project’s view in the workspace.

Drag the Zoom slider, type a percentage in the box or select a value to magnify or reduce the project in the workspace.

You can click the Pan button, the leftmost button, to view hidden areas by dragging the project. Click the Fit to Screen button to see the full project in the workspace. If you select one or more objects, you can click the Zoom on Selection button to magnify the selected object(s).

**Setting Print Artist Options**

You set Print Artist options in the Options dialog box to change the program’s appearance and behavior.
In the *Options* dialog box on the **Startup** tab, you can

- Specify whether Print Artist automatically checks for program updates or not. For information, see “Updating Print Artist” on page 15.

- Specify whether Print Artist shows the *Home* screen or a blank project when it starts. To show a blank project, you can specify the type of blank project.

On the **General** tab, you can

- Select the default font for text.
- Specify the default paper size.

### Specifying Startup Behavior

When you start Print Artist, by default, you view the *Home* screen. You can also view a blank project or a specific existing project.

To view an existing project, choose **Tools ➤ Set as Default Startup Project**.

To view a blank project when Print Artist starts:

1. Choose **Tools ➤ Options**.
2. In the *Options* dialog box, if necessary, click the **Startup** tab.
3. To show a blank project automatically, select **Start with a blank project** in the **Startup Project** list. To show the *Home* screen again, select **Start with the Home screen**.

4. If you selected **Start with a blank project**, then select a project in the **Default Startup Project** list.

5. Click **OK**.

### Setting a Default Font

When you insert text into a project, Print Artist uses the default font specified in the *Options* dialog box.

You can change the font for any text object, but if you use the same font for most text, you may want to set that font as the default.

To set a default font:

1. Choose **Tools ➤ Options**.
2. In the *Options* dialog box, click the **General** tab.
3. To change the default font, select a font in the **Default Font** list.
4. Click **OK**.

### Setting a Default Paper Size

When you installed it, Print Artist determined the default paper size as either US letter or European A4 based on the Windows country settings. You can change the default paper size for projects if you wish.

---

**Note:** *You can change the dimensions of individual projects from the default size.*

---

To set a default paper size:

1. Choose **Tools ➤ Options**.
2. In the *Options* dialog box, click the **General** tab.
3. Select a size in the **Default Paper Size** list: **Letter** or **A4**.
4. Click OK.

**Showing or Hiding the Status Bar**

By default, Print Artist shows a status bar with positional information in the lower-left area of the workspace window. You can use this information to position objects in the workspace or when rotating or skewing objects.

To hide or show the status bar:

1. Choose **Tools ➞ Options**.

2. In the **Options** dialog box, click the **General** tab.

3. To hide the status bar, clear the **Display Position and Size Information** check box.
   To show the status bar again, select the check box.

4. Click OK.

**Using Rulers and Guides**

You can show (or hide) vertical and horizontal rulers along the edge of a project to help you place objects accurately. Lines on the rulers mark the pointer’s location. You can change the rulers’ zero points and drag guide lines from the rulers onto a project.

**Showing and Hiding Rulers**

- To show rulers, choose **View ➞ Rulers and Guides**.
- To hide rulers, choose **View ➞ Rulers and Guides** again.

**Changing the Ruler Zero Points**

A ruler’s zero point is where the number zero appears on the ruler. All measurements in Print Artist begin from the zero point. By default, the zero points start at the top-left corner of a project.
For some projects, you might want to measure from a different point. For example, in a newsletter, you might want to measure from the margins.

To change the rulers’ zero points:

1. If the rulers aren’t showing, choose View ➤ Rulers and Guides.
2. Place the pointer over the box at the intersection of the vertical and horizontal rulers.
3. Drag the pointer to the new zero point on the project.

## Drawing Guide Lines

Guide lines are horizontal and vertical lines that help you draw and place objects in your project. When you insert objects, you can have them automatically align (or “snap”) to guide lines.

To draw guide lines:

1. If the rulers aren’t showing, choose View ➤ Rulers and Guides.
2. To place a horizontal guide line, click the pointer on the horizontal ruler and drag downward. To place a vertical guide line, click the pointer on the vertical ruler and drag to the right.

Guide lines only show on screen. They don’t print.
CHAPTER 3: UNDERSTANDING THE PRINT ARTIST WORKSPACE

Moving and Removing Guide Lines

After setting guide lines, you can move them by dragging them to new locations. You can remove guide lines by dragging them back to the rulers.

To move guide lines:
1. Position the pointer over the guide line where it intersects the ruler.
2. When the pointer changes to a two-headed arrow, drag the guide line to the new location.

To remove a guide line:
1. Position the pointer over the guide line where it intersects the ruler.
2. Drag the guide line back to the ruler.

Snapping Objects to Guide Lines

You can automatically align objects with the guide lines you’ve created.

- To snap objects to guide lines, choose Tools ➞ Snap Objects to Ruler Guides to show a check mark in the menu.
- To no longer ‘snap’ object, choose Tools ➞ Snap Objects to Ruler Guides again.

Zooming and Changing Views

You can select a magnification, zoom in or out in increments, or select a pre-defined view. When working with small graphics or text blocks, you may want to zoom in to position and size those objects more precisely. When working on project layout and design, you may want to zoom out to evaluate the overall design.

Selecting Magnification

You can change the magnification of the entire project several ways:
- Drag the Zoom slider.
• Specify a percentage in the **Zoom** box.
• Choose **View ➤ Zoom In** (Ctrl+Num +) or **View ➤ Zoom Out** (Ctrl+Num -).
• Choose **View ➤ Zoom ➤ percentage**.

---

**Tip:** To view a project at its actual size, press Ctrl+1 (one).

---

**Magnifying a Selected Object**

You can select one or more objects in a project to magnify.

To zoom in on a selected object:

1. Select an object. (You may select more than one.)
2. Click the **Zoom on Selection** button or choose **View ➤ Zoom on Selection**. (Ctrl+Q)

**Selecting a Pre-defined View**

Print Artist includes two standard views to display your project.

- To display the entire project page or panel in the project workspace, click the **Fit to Screen** button.
- To display the project as it might appear on a printed page, choose **View ➤ Zoom ➤ 100%**. (Ctrl + 1)

**Viewing Hidden Parts of a Project**

When you zoom into a project to view details, the area of interest may be hidden.

To view other parts of the project:

- Use the scroll bars on the workspace.
- Click the **Pan** button and drag the project until you see the area of interest. Click the **Pan** button again to get out of panning mode.
USING PRINT ARTIST

This chapter explains how to start a new project and then save, close and open it.

You also learn how to undo actions and quit Print Artist.

Chapter 4 at a glance:
Starting a New Project ................................................................. 32
Undoing and Reapplying Actions ............................................... 35
Saving Projects ........................................................................ 36
Closing Projects ...................................................................... 37
Opening Saved Projects ............................................................ 37
Quitting Print Artist ................................................................. 38
Starting a New Project

When you start a new project, you can select a pre-designed project or a blank template. Pre-designed projects include placeholder text and graphics that you can replace with your own text and graphics. When you select a blank template, you insert and adjust all objects yourself.

After you save a project, you can start a new project based on a copy of the saved project.

Browsing for Projects

You browse for a project in the Choose a Project dialog box.

To find a project by browsing:

1. If the workspace shows, choose File ➞ New or click the New button on the toolbar. (Ctrl+N)

2. On the Home screen, to select a pre-designed project, click Choose a Project.
   To select a blank project, click Design from Scratch.

3. In the Choose a Project dialog box, in the Category list, select a category.

4. To view items in a subcategory, click the category’s triangle and then select a subcategory. (Some subcategories have subcategories.)

5. Browse through the thumbnails in the Preview area.

6. Select a thumbnail in the Preview area.

7. To preview the thumbnail, click the arrow button on the thumbnail.
If available, use the Show Inside button (shown with different types of cards) or the slider (to view other pages). To close the Preview window click the X button.

8. In the Choose a Project dialog box, click the Open Selected button or double-click the thumbnail. (You can also click the Open in Workspace button in the Preview window.)

Searching for Projects

You can also search for projects.

To search for a project:

1. Choose File ➤ New or click the New button. (Ctrl+N)
2. On the Home screen, to find a pre-designed project, click Choose a Project.
   To find a blank project, click Design from Scratch.
3. In the Choose a Project dialog box, to search for a specific project type, select a category in the Category list.

Note: You can search only one category at a time or all categories.
4. Move the pointer over the **Search** box and type one or more keywords separated by spaces in the **Search** box.

To see designs with cats and dogs in them, type `cat dog`. To see designs with cats or dogs, type `cat OR dog`.

When viewing blank templates, you can search based on the template type.

As you type, matching designs appear in the Preview area.

If you selected a category, Print Artist searches the category and its subcategories. If you don’t find a design in the category you’re searching, try another category or select **All** in the **Search** list.

5. Browse through the thumbnails in the Preview area.

6. Select a thumbnail.

7. Click **Open Selected** or double-click the thumbnail.

**Marking a Design as a Favorite**

You can mark a design as a favorite to return to these favorite designs quickly the next time you start a project.

To mark a design as a favorite:

1. In the *Choose a Project* dialog box, select a thumbnail.

2. Click the **Add to Favorites** button on the selected thumbnail.

After you designate designs as favorites, Print Artist marks them as such for that category.

To view favorite designs:

1. In the *Choose a Project* dialog box, select a category from the **Category** list.

2. Click the **Show Favorites** button.
3. Select a thumbnail.

4. Double-click the thumbnail, or click **Open Selected**.

To remove favorite designs:

1. In the *Choose a Project* dialog box, select a category from the *Category* list.

2. Click the **Show Favorites** button.

3. To remove one design, select a thumbnail and click **Remove Favorite** on the thumbnail or on the Favorites toolbar.

   To remove all favorites, click the **Remove All Favorites** button on the Favorites toolbar.

**Undoing and Reapplying Actions**

After you complete a task in Print Artist, you can usually undo what you’ve done if you change your mind. You can use **Undo** more than once to undo several steps.

To undo an action:

- Choose **Edit ➤ Undo**. (Ctrl+Z)
- Click the **Undo** button on the toolbar.

If Print Artist can’t undo the previous step, then the **Undo** command and button is not available.

If you decide that you do want to keep the changes that you made, you can reapply actions after you have undone them.

To reapply an action:

- Choose **Edit ➤ Redo**. (Ctrl+Y)
- Click the **Redo** button on the toolbar.
Saving Projects

When you save a project you can open it and work on it again. You save a project as a Print Artist project file (.pra).

Save your projects regularly as you work with them. If a problem occurs, you can open the saved version.

To save a new project:

1. Choose **File ➤ Save** (Ctrl+S) or click the **Save** button on the toolbar.

2. In the **Save As** dialog box, locate and open the folder for the project file.

3. Type a name for the project in the **File name** box.

4. Click **Save**.

After you have saved a project, you can save it again after making changes. A project with unsaved changes has an asterisk (*) to the right of its name on the project’s tab.

To quickly save a project:

- Choose **File ➤ Save** (Ctrl+S), or click the **Save** button.

Print Artist saves the project to its original location and with the same name.

Renaming Projects

After saving a project, you might want to rename it or save an edited copy. To do this, you save the project with a different name so you don’t overwrite the existing project.

To save a project with a new name and location:

1. Choose **File ➤ Save As** (F12)

2. In the **Save As** dialog box, if you wish, open a different folder for the project file.
3. If you wish, type a new name in the **File name** box.

4. Click **Save**.

**Closing Projects**

After working with a project, you can close it. If a project has unsaved changes, then Print Artist prompts you to save the changes before closing the project.

To close the currently active, open project:

- Click the close button (X) on the project’s tab.
- Choose **File ➤ Close**. (Ctrl+F4)

**Opening Saved Projects**

You can open existing projects from the *Home* screen or from the project workspace.

To open existing project files:

1. In the Home screen, click the **Open a Project** button.
   
   In the workspace, choose **File ➤ Open** (Ctrl+O) or click the **Open** button.

2. Open the folder that has the project file.

3. Select the file.

4. To open a copy of the file instead of the file itself, select the **Open a copy** check box.

5. Click **Open** or double-click the file’s name.

**Tip:** *By opening a copy, you preserve the original file from any changes that you might make.*
Also, Print Artist keeps track of recent projects. If you’ve worked on a project recently, you can open a project from a list on the File menu or click the arrow next to the Open button.

To clear this list of recent projects, choose File ➞ Clear Recent History.

### Quitting Print Artist

When you quit Print Artist, you’re prompted you to save changes and close all open projects before exiting.

To quit Print Artist:

- Click the close box (X) in the upper-right corner of the Print Artist window.
- Choose File ➞ Exit. (Alt+F4)
WORKING WITH OBJECTS AND LAYERS

Every item in a Print Artist project is an object — text, graphics (including digital photos), shapes, photo frames and calendars. How you work with an object depends on the object type, but there are functions that are common to all (or most) objects.

By default, Print Artist projects have one layer. You may want to add additional layers to keep certain objects ‘separate’ from other objects. For example, you can place text on one layer and graphics on another. You can also use layers to store objects that you don’t need in the current project.

In this chapter, you learn about Print Artist objects and layers and how to manipulate them.

Chapter 5 at a glance:

- Understanding Objects and Frames ............................................................... 40
- Selecting Objects ............................................................................................ 40
- Manipulating Objects ....................................................................................... 42
- Ordering and Aligning Objects ........................................................................ 50
- Grouping and Ungrouping Objects ................................................................. 53
- Using Layers ................................................................................................... 55
Understanding Objects and Frames

Print Artist has several types of objects: title text, body text, double-arc title text, photos and raster graphics, vector graphics (such as clip art, lines, shapes and symbols) and calendar objects. Some commands, functions and options are available for all objects, and some are object specific.

Every object in a project has its own frame that displays when you select the object.

Handles appear around the edges of a frame. You use these handles to resize the frame. For most objects, resizing the frame also resizes the object in the frame. When you resize an object by dragging a corner handle, you maintain the relation between the width and height (the aspect ratio) of an object. When you resize a frame by dragging a handle on a side, you change the size in only one direction (such as the width or the height).

All frames include a Rotate handle, which extends from the center to the right and ends with a circle.

Text, shape and some graphic frames include a Skew handle, which extends from the center upward and ends with a diamond.

Selecting Objects

Before you can work with an object, you must select it.

- To select an object, click it.
After you select an object, its name (or, for a text object, its font) shows at the bottom of the Edit ➤ Select All submenu. When you select an object, you can apply commands or options to it.

Not all commands and options are available for all objects.

If the object is on another layer, you have to make the layer active before selecting the object. If you’ve grouped an object with other objects, you can’t select that individual object until you ungroup the grouped object.

**Selecting Objects with the Tab Key**

If you can’t select an object, it might be behind another object. One way to select an object behind another object is to use the Tab key to successively select individual objects in a project.

To select an object with Tab key:

1. Select any object in the project.
2. Press the Tab key until the object you want is selected.

**Selecting Multiple Objects**

You can select multiple objects and work with them at the same time. When you select multiple objects, each object remains in its own frame and any changes affect each of the selected objects.

To select all objects in a project, choose Edit ➤ Select All ➤ Objects. (Ctrl+A)

You can select objects of the same type by choosing Edit ➤ Select All ➤ object type.

If you select different types of objects, then you can use only the commands, functions and options available for all objects. For example, if you select a graphic and text, you can’t change colors.

There are two alternative ways to select multiple objects:

- Click the first object to select it, then press the Shift key as you click other objects.
- Drag the pointer over the objects to create a selection rectangle enclosing all the objects you want to select.
Note: You must begin dragging outside any object’s frame; otherwise, you move the object instead of selecting it.

Tip: If your project has a background graphic, start dragging in the open workspace to avoid moving the background graphic.

Canceling a Selection

To cancel the selection of an object, you click another object. If you click a blank space in the project, you can cancel the selection of all selected objects. (If your project includes a background, click outside the project in the open workspace.)

If you have selected multiple objects, to cancel the selection on one, press the Shift key and click the selected object.

Manipulating Objects

You can make adjustments to any object in a project. The general actions you can apply to any selected object are the following: moving, resizing, cutting, copying, pasting, duplicating, rotating, flipping and deleting. You can also skew most, but not all, objects.

Moving Objects

There are several ways to move an object.

To move an object:

1. Select the object.
2. Move the pointer inside the object’s frame.

3. With the hand pointer active, drag the object.

To ‘nudge’ an object a small distance:
1. Select the object.
2. Press the **Up**, **Down**, **Left**, or **Right arrow** key as needed.

To move an object in a straight line:
1. Select the object.
2. Move the pointer inside the object’s frame.
3. When the pointer becomes a hand, press the **Shift** key as you drag the object.

You can move objects onto the blank workspace area while you adjust other objects. Objects that you move off the design area do not print and remain on the workspace until you delete them or move them back into your project.

**Resizing Objects**

Each frame includes three types of Resize handles — corner, horizontal and vertical. When you move the pointer over a Resize handle, the pointer becomes a double-headed arrow.

To resize an object:
- Drag a Resize handle until the object is the correct size.

Dragging a horizontal Resize handle changes an object’s width, but its height remains the same. Dragging a vertical Resize handle changes an object’s height, but its width remains the same. Dragging a corner Resize handle changes the object’s height and width simultaneously.

You can maintain an object’s aspect ratio while dragging a horizontal or vertical Resize handle by pressing the **Shift** key.
When you resize an object, the handle opposite the handle you’re dragging remains anchored. You can resize an object around its center if you have already centered an object.

To resize an object around its center:

1. Move the pointer over a Resize handle.
2. Press the Ctrl key as you drag the handle.

To always resize all objects around their centers when dragging handles:

• Choose Tools ➞ Resize Objects Around Center.

Cutting, Copying and Pasting Objects

You can cut or copy objects to the Clipboard and then paste them into another project or other document.

• When you cut an object, Print Artist removes it from the project and places it on the Clipboard.
• When you copy an object, Print Artist places it on the Clipboard but does not remove it from the project.
• When you paste an object, Print Artist moves the object from the Clipboard into the project.

Cutting an object is different than deleting it. When you delete an object, Print Artist just removes it from the project. You can’t paste an object that you delete.
To cut a selected object:

- Choose **Edit ➣ Cut**. (Ctrl+X)
- Click the **Cut** button on the toolbar.

To copy a selected object:

- Choose **Edit ➣ Copy**. (Ctrl+C)
- Click the **Copy** button on the toolbar.

To paste an object:

1. Open the panel, page, project or other document on which you want to paste the object.

2. Choose **Edit ➣ Paste** (Ctrl+V) or click the **Paste** button on the toolbar.

When you paste an object on the same page from which you copied it, Print Artist pastes the copy on top of the original object. To work with the original object you copied, move the pasted object aside.

You can paste an object into a selected object. For example, you can copy text from one page and paste the copied text directly into another selected text frame.

To paste an object into another object:

1. Cut or copy the object.

2. Go to the panel, page or other project with the other object.

3. Select the object.

4. Choose **Edit ➣ Paste Into** (Insert) or right-click the object and choose **Paste Into**.
Duplicating Objects

You can duplicate objects to copy and paste them in one step. When you duplicate an object, Print Artist immediately places a copy overlapping the original object.

To duplicate an object:

1. Select the object.
2. Choose Edit ➤ Duplicate Object. (Ctrl+D)

You can choose Duplicate repeatedly to create additional duplicate objects.

When working with multi-page projects, you can also choose Edit ➤ Duplicate Page or click the Duplicate Page button on the Navigation area to copy all objects from the current page to a new page at the end of the project.

Rotating Objects

You can rotate any object by specifying the degree of rotation, by dragging the Rotate handle on the object’s frame, or by using a keyboard shortcut.

The Rotate handle extends to the right horizontally from the center of a frame.

When you rotate an object, the angle of rotation appears on the status bar.
To rotate an object by using the Rotate handle:

1. Select the object.
2. Move the pointer over the Rotate handle.
3. With the Rotate pointer active, drag the Rotate handle.

To specify the angle of rotation for a shape:

1. Select the object.
2. Click the Object Properties button.
3. Type a number between 0 and 360 in the Rotation angle box.

To rotate an object by using the keyboard:

1. Select the object.
2. Press and hold the Ctrl key.
3. To rotate the object to the left, press the Left arrow key. To rotate the object to the right, press the Right arrow key.

**Skewing Objects**

You can skew an object by specifying the skew angle or by dragging the Skew handle on the object’s frame. The Skew handle extends vertically from the center of the object.

When skewing an object, the skew angle shows on the status bar.

You cannot skew calendar objects, double-arc title text or raster graphics (for example, photos).

To skew an object by using the Skew handle:

1. Select the object.
2. Move the pointer over the Skew handle.
3. With the Skew pointer active, drag the handle to the left or right.
To specify the skew angle for a text or shape object:

1. Select the object.
2. Click the Object Properties button.
3. In the Object Properties dialog box, type a number between -80 and 80 in the Skew angle box.
   A positive number skews the object to the right. A negative number skews the object to the left.

Flipping Objects

You can flip objects horizontally or vertically. When you flip an object horizontally, it reverses the object. For example, if you flip text, the text appears backwards. When you flip an object vertically, it becomes upside down.

You can flip an object both horizontally and vertically. You can’t flip body text or calendar objects.

To flip an object:

1. Select the object.
2. On the toolbar, click Flip Options ➦ Flip Horizontal or Flip Options ➦ Flip Vertical.

Tip: If you flip grouped objects, you can’t ungroup them. You must restore a grouped object to its original orientation to ungroup it.

To restore the original orientation, click the options again.
Hiding and Showing Objects

You can hide objects from view and then show them again. You can hide any object, but you can’t edit or delete a hidden object.

To hide an object:

1. Select one or more objects.
2. Choose View ➤ Hide Selection. (Ctrl+H)

To hide part of an object, move the unwanted portion into the blank workspace area. It is still a part of the project, but that portion won’t appear in the project when it’s printed. To use all of the object later, move it back on to the project.

To work with an object, it must be visible in the project. You can show objects that you have hidden.

To show all hidden objects:
- Choose View ➤ Show All ➤ Objects.

To show specific hidden objects:
- Choose View ➤ Show All ➤ object type.

Deleting Objects

You can delete any object from a project. Before you delete an object, you may want to save your project.

To delete a selected object:
- Choose Edit ➤ Delete Selection.
- Press the Delete key.

If you delete an object that is part of a grouped object, Print Artist deletes the grouped object.

To restore a deleted object, click Undo on the main toolbar.
Ordering and Aligning Objects

Print Artist projects usually have many objects. Many designs include objects placed on top of one another and overlapping or objects aligned to one another. You can control how and where objects appear.

Overlapping and Ordering Objects

When you add objects to a project, Print Artist assigns an order to each when you add the object; therefore, you can stack objects on top of each other. You can change the order of any object.

You rearrange objects with the Object menu commands, the Order submenu commands available on each object’s shortcut menu or the Order button on the object’s toolbar.
The **Order** commands include:

- The **Send to Back** command places the selected object behind all other objects in the project.
- The **Bring to Front** command places the selected object in front of all other objects in the project.
- The **Bring Forward** command moves the selected object forward one level.
- The **Send Backward** command moves the selected object backward one level.

When using the **Send Backward** or **Move Forward** command, you may need to apply the command several times to re-order the object in relation to other objects.

If a project includes a background graphic and you send an object to the back, then that object goes behind the background object.

If an object disappears after you apply an **Order** command, then it might be covered by a larger object. Select the larger object and choose **Send to Back** to move it to the background. The smaller object should reappear. You could also hide objects to view the other objects.

To hide part of an object, you could cover part of an object with a shape of the same color as the object’s background.
Centering Objects

You can center objects horizontally and vertically in a project.

If you select multiple objects and center them, then each object is centered individually.

To center more than one object as a group, group the objects first.

To center objects:

- To align a selected object horizontally, choose Object ➤ Center ➤ Horizontal, or on the object’s toolbar, click Align ➤ Center ➤ Horizontally.
- To center a selected object vertically, choose Object ➤ Center ➤ Vertical, or on the object’s toolbar, click Align ➤ Center ➤ Vertically.
- To center an object both vertically and horizontally, choose Object ➤ Center ➤ Both, or on the object’s toolbar, click Align ➤ Center ➤ Both.

Aligning Objects

You can align multiple objects horizontally and vertically. You must select at least two objects to use alignment commands.
To align two or more selected objects:

- To align objects horizontally, choose **Object ➤ Alignment ➤ Align Horizontally**, or on the toolbar, click **Align ➤ Align ➤ Align Horizontally**.
- To align objects vertically, choose **Object ➤ Alignment ➤ Align Vertically**, or on the toolbar, click **Align ➤ Align ➤ Align Vertically**.

### Grouping and Ungrouping Objects

You can combine objects in a group to work on the objects as a set. By grouping objects, you can select, move, and resize the objects together. If you no longer need to have the objects grouped together, then you can ungroup them.

**Grouping Objects**

You may want to group objects to create a new object or to just work with the objects simultaneously.

For example you can create a single shape from four separate objects. When grouped, you can select and move all four objects together.
To group two or more selected objects:

- Choose Object ➤ Group. (Ctrl+I)
- Click Group ➤ Group on the object toolbar.

When selected, the group has a frame with four corner Resize handles and a Rotate handle. (You can’t skew a group.)

You can group similar objects or different types of objects together. For example, you can group a graphic and title text.

**Note:** You can’t group body text objects, but you can select multiple body text objects and adjust them simultaneously.

## Adjusting Grouped Objects

After you group several objects, you can’t select or edit the objects individually. To edit an object that has been grouped with other objects, you must ungroup the objects, edit the object, and then group the objects again.

You can’t apply special effects to grouped objects — even if the objects are of the same type.

You can cut, copy, paste, flip and rotate grouped objects. You can also align and center groups of objects, and you can re-order groups as you can objects.

**Note:** If you flip grouped objects, you can’t ungroup them. You must restore the objects to their original orientations to ungroup them.

You can group grouped objects. If you ungroup these objects, then the original grouped object remains grouped. To ungroup the original objects, you must ungroup the entire grouped object and then ungroup the original grouped object.

When you center a grouped object, Print Artist uses the center point of the entire group. You can resize and rotate groups of objects while maintaining their relationships with one another.
**Ungrouping Objects**

To edit individual objects in a group, you must ungroup the objects.

To ungroup a selected grouped object:

- Choose **Object ➤ Ungroup**. (Ctrl+U)
- Click **Group ➤ Ungroup** on the grouped object’s toolbar.

**Using Layers**

By default, every project has one layer. You can customize a project by working only with this one layer. But, you can create layers and place different objects on those layers. You can add layers and work with the additional layers in any project.

**About Layers**

When you add a layer, Print Artist places it on top of the other layers. Objects in higher layers are ‘over’ objects in lower layers.

You can edit all layers or select a specific layer for editing. You can lock layers to prevent them from being edited. Each panel, page or item in a project can have as many layers as you wish.

Print Artist has a *Layer Properties* dialog box to manage layers. If you click the **Layers** button, you can use the *Layer Properties* palette for access to information about layers or click **More** to open the dialog box.

**Adding Layers**

By default, each project has one layer, which is called *Default* or *layer*. You can add new layers and set the new layer’s properties: visible, printable or locked.

When you add a new layer, Print Artist selects the **Visible** and **Printable** check boxes and clears the **Locked** check box for you to see and work with the new layer.
To add a new layer with default options:

- Choose Object ➤ Layers ➤ Add Layer.

To add a new layer and specify the properties:

1. Choose Object ➤ Layers ➤ Layer Properties, or click the Layers button and then click More.

   ![Layer Properties dialog box](image)

2. In the Layer Properties dialog box, click Add.

3. To hide the objects in this layer, clear the Visible check box.

4. If you’re using the layer as a ‘storage’ layer to prevent the objects in the layer from being printed, then clear the Printable check box.

5. To prevent the contents of the layer from being edited, select the Locked check box.

6. Click Close.

**Activating Layers**

You activate a layer to work on its objects by making that layer the current layer in the Layer Properties palette or dialog box. You cannot make a locked layer active.
To activate a layer in the palette:

1. Click the **Layers** button on the right side above the workspace area.

2. In the *Layer Properties* palette, double-click the layer to work with that layer.

To activate a layer in the dialog box:

1. Choose **Object ➤ Layers ➤ Layer Properties**, or click the **Layers** button and then click **More** on the *Layer Properties* palette.

2. In the *Layer Properties* dialog box, double-click the layer to work with it.

3. Click **Close**.

When you activate a layer to make it the current layer, a large blue arrow appears in the **Current** column for that layer.

**Renaming Layers**

When you add a layer to a project, Print Artist names it with a default name and number (for example, **Layer 2**). You may want to rename a layer — especially if you are using it for a special purpose. For example, you could name a layer **Background** and place background objects on it.

To rename a layer:

1. Choose **Object ➤ Layer ➤ Layer Properties**, or click the **Layers** button and then click **More**.

2. In the *Layer Properties* dialog box, select a layer in the **Layer Name** column.

3. Click **Rename**.
4. In the Rename Layer dialog box, type a new name for the layer.
5. Click OK.
6. Click Close.

**Editing Layer Properties**

You edit layer properties in the *Layer Properties* palette or dialog box. The changes you make affect the project immediately.

By default, each layer has the following properties:

- Layers are **Visible**. Their objects show in the project. Layers must be visible for you to edit the objects on them.
- Layers are **Printable**. They print when you print the project.
- Layers are not **Locked**. You can add, edit or delete objects.

To edit a layer’s properties:

1. Choose **Object ➞ Layers ➞ Layer Properties**, or click the **Layers** button.
2. To see the objects on the layer in the project, select the layer’s **Visible** check box.
   To hide the layer’s objects, clear the **Visible** check box.
3. To print the layer when you print the project, select the layer’s **Printable** check box.
   To prevent the objects in the layer from being printed, clear the **Printable** check box.
4. To be able to edit the contents of the layer, clear the layer’s **Locked** check box.
   To prevent the contents of the layer from being edited, select the **Locked** check box.
5. In the *Layer Properties* palette, click outside the palette. In the *Layer Properties* dialog box, click **Close**.
CHAPTER 5: WORKING WITH OBJECTS AND LAYERS

Editing Objects on Layers

By default, you can work with all objects on all layers. If you wish, you can work with only the active layer by clearing the Edit All Layers check box in the Layer Properties palette or dialog box. If you do so, to edit objects on a layer, you must make that layer the active, current layer.

To change layer-editing settings:

• On the Layer Properties palette, click Edit All Layers.
• Choose Object ➞ Layers ➞ Edit All Layers.
• Open the Layer Properties dialog box and click the Edit All Layers check box.

Moving Layers

Print Artist stacks layers one on top of another. Objects on higher layers cover those in lower layers. You can move layers upward or downward in the Layer Properties dialog box, which changes their order in the project.

To move a layer and its objects:

1. Choose Object ➞ Layers ➞ Layer Properties, or click the More button on the Layer Properties palette.
2. In the Layer Properties dialog box, select the layer to move.
3. To move the layer up, click the Move Layer Up button one or more times.
   To move the layer down, click the Move Layer Down button one or more times.
4. Click Close.

Flattening Layers

Although working with layers can be helpful in managing objects, you can combine all layers to edit and move objects without navigating layers. When you combine layers, you flatten them by placing all objects on one layer.
To move all objects to a single layer:

1. Choose **Object ➤ Layers ➤ Layer Properties**.

2. In the *Layer Properties* dialog box, double-click the target layer to make it the current layer.

3. Then click **Move All Objects to Current Layer**.

4. Click **Close**.

**Deleting Layers**

A project must have at least one layer. You can delete any layer including the default layer. When you delete a layer, you delete all objects on that layer.

To delete a layer:

1. Choose **Object ➤ Layer ➤ Layer Properties**.

2. In the *Layer Properties* dialog box, select the layer to delete.

3. Click **Remove**.

4. Click **Close**.
WORKING WITH TEXT

Print Artist has two types of text objects: title text and body text. How you work with text depends on the type of text object.

In this chapter, you learn how to add text to your projects, and then edit and format the text.

Chapter 6 at a glance:

- About Text ....................................................................................................... 62
- Working with Title Text ..................................................................................... 62
- Working with Body Text ................................................................................... 67
- Inserting Special Characters in Text ................................................................. 72
- Deleting Text Objects ...................................................................................... 74
- Changing Text Color ........................................................................................ 74
- Checking Your Spelling ................................................................................... 81
About Text

The pre-designed projects include text. Some text is part of the design, and some it is placeholder text. You can edit any text in ready-made designs — unless the text is a graphical object.

- You use **title text** for small amounts of text. For example, Happy Birthday on the front of a card design is title text.
- You use **body text** for large amounts of text (such as articles in a newsletter or journal entries on a scrapbook page). In a pre-designed project, any body text is placeholder text.

In Print Artist you work with the two types of text differently, but there are some functions that are common to both.

Working with Title Text

You use title text for “highly formatted” text, such as the greetings on cards and headlines. You can apply special effects to title text from the object toolbar for title text objects.

If you format title text, then the formatting applies to all text in the object. You can’t apply different styles to individual words or characters. To have different formatting for title text, separate the text into different objects.

Inserting Title Text

You can insert title text into any project.

To insert title text:

1. Click the **Title Text** button on the **Insert** toolbar

2. In the **Title Text** dialog box, type text in the box.
3. Click OK.

Print Artist inserts the text in the middle of the project and formats the text with the default font.

**Tip:** You can change the default font in the Options dialog box.

In addition to regular title text, Print Artist includes double-arc title text.

Double-arc title text groups two title text objects, each with the same text. After inserting them, you can select, move, edit and resize the objects individually, and insert symbols and special characters.

To insert double-arc title text:

1. Click the **Title Text** button on the **Insert** toolbar

2. In the **Title Text** dialog box, type the text in the **Enter text** box.
3. Select the **Insert As Double-Arc Text** check box.

4. Click **OK**.

**Editing Title Text**

You edit title text in the *Title Text* dialog box.

To edit title text:

1. Select the title text object.

2. Double-click the title text object.

3. In the *Title Text* dialog box, select the text to change or click to place the insertion point where you want to add text.

4. Make your edits.

5. Click **OK**.

**Formatting Title Text**

The Print Artist installer installs many fonts. You can apply any installed font to title text objects. (With certain disc versions of Print Artist, you get bonus fonts to install. For information about installing fonts, see “Viewing and Installing Bonus Fonts” on page 13 and Windows Help.)

In a title text object, you can’t change the font, size or style of individual characters or words. You can use only one font, size, and style in a title text object. To format individual words or characters differently, split them into separate title text objects.

You can change the title text’s size by specifying a point size or by resizing the text frame. By default, you resize title text by resizing the frame, so Print Artist automatically adjusts the text to fit into the frame.

If you specify a point size and the text no longer fits in the frame, the text overflow icon appears at the bottom of the frame. To see all the text, increase the size of the frame or make the text smaller.
You can change the format of a title text object by using the options on its object toolbar.

Note: To align text, the text must be at a fixed point size

To adjust title text with the toolbar:

1. Select the title text object.

2. On the object toolbar, select a font in the Fonts list.

3. If text is a fixed size, to resize the text, select a size from the Point Size list.

4. To style the text, select one or more styles: Bold, Italic or Underlined.
   To remove a style, click that style button again. You can apply more than one style, such as bold italic text.

5. If text is a fixed size, to align the text in the frame, click the Text Alignment button on the toolbar and select a horizontal alignment: Left, Center, Right, Letter Justified or Word Justified in the bottom of the palette.

6. If text is a fixed size, to align the text vertically in the frame, click the Text Alignment button on the toolbar and select a vertical alignment: Top, Middle, or Bottom in the top of the palette.
You can also change the color of text or apply special effects from the object toolbar. As with other objects, you can rotate or skew title text objects.

To adjust text characteristics:

1. Click the **Text Properties** button.

2. In the **Text Properties** palette, to be able to specify the point size of text, select **Fixed to point size**.
   If you’ve set the title text object to a specific point size, to adjust the text size by resizing the frame, then select **Stretched to frame**.

3. To apply non-standard styles, select **Tilted**, **Wacky**, **Staggered** or **Vertical**.

4. To change the width of fixed-size text, specify a value (1 to 300) in the **% font width** box.
   When the width is 100%, the character width is the default width. When the width is less than 100%, the characters are thinner and closer together. When the width is greater than 100%, the characters are wider and farther apart.

5. To change the space between all letters, specify a value (0 to 100) in the **Character** box.

6. To change the space between all lines of text, specify a value (0 to 100) in the **Line** box.

7. Click **OK**.

If you select **Stretched to frame** in the **Text Properties** palette you can resize title text by dragging the frame’s resize handles.

If you select **Fixed to point size** you resize text by specifying a size from the **Font Size** list on the toolbar. If the words are too large for the frame, Print Artist automatically wraps the text. If you disable word wrap, Print Artist adjusts the text to fit onto one line.
To set word wrap:

1. Select the text object.

2. Click the Text Properties button on the object toolbar and select or clear the Word Wrap check box, or choose Format ➤ Word Wrap.

With a check mark next to Word Wrap, Print Artist wraps the text.

Working with Body Text

You use body text for large amounts of text in your projects (such as newsletter articles). With body text, you can select and edit individual words and characters, link body text objects to make text flow from one column to another, indent body text from the edge of its frame and use tabs to align text. However, you can’t apply special effects to body text.

Adding Body Text

You can insert body text by typing directly in a body text object.

---

Note: For large amounts of text, it may be easier to type the text in a word-processing program and then paste it into your project.

---

To insert body text:

1. Click the Body Text button on the Insert toolbar.

2. Type text into the empty body text frame. Print Artist formats the text with the default font.

3. When you’re finished typing, click outside the body text frame.
Editing Body Text

You edit body text directly in its frame.

To edit body text:

1. Select the body text frame.
2. Double-click the body text frame.
3. To add text, click to position the insertion point in the text frame or, to edit text, select the text to change
   You can select individual letters or words with the arrow keys or by dragging the pointer.
4. Type the new text.
5. To delete text, select the text and press the Backspace or Delete key.
6. When you’re finished editing, click outside the body text frame.

Linking Body Text

A body text object can have more text than it can display. Print Artist displays body text until the object’s frame is full. The additional text does exist, but you can’t see it.

When a text object is full, you can use the object’s handles to enlarge the frame to show the extra text. You can also flow the text into another body text object by linking the two body text objects together. When linked, text that can’t fit in the first text frame flows to the second. You can link text to create two columns, wrap text around graphics or create other text effects.

To link body text objects, you use the Link Body Text button at the bottom of a selected body text object.

After linking two body text objects, the button becomes the Unlink Text Boxes button.
To link body text objects, you use the *Link Body Text Boxes Together* dialog box, which has two areas: the project page list and the Page preview area. The project page list displays the project’s pages. When you select a page, the Page preview area displays the body text objects on that page.

To link body text objects:

1. Select a body text object.

2. Click the *Link Body Text* button at the bottom of the body text frame or on the toolbar.

3. In the *Link Body Text Boxes Together* dialog box, on the left side, click the triangle next to a page or double-click the page.

4. In the Page pane on the right, select the body text object to link to the selected body text object.

5. Click *Link*.
Note: If you select the body text object that already has the overflow text (linking the object to itself) the Link button is unavailable.

With the body text objects linked, overflow text from the first object flows to the second. If the second text object already had text, the overflow text appears before the existing text.

You can move from one body text object to another by clicking the arrow boxes that appear at the bottom of linked body text objects.

A body text object or a series of body text objects has a limit of approximately 65,000 characters. Using special characters and variations in formatting decreases this limit. When you paste or type text too much text, Print Artist warns you.

A project may have an unlimited amount of text, but you must break the text into separate body text objects or create several chains of linked body text objects.

Unlinking Body Text

You may decide to unlink a chain of body text objects. If you do, Print Artist removes all text from the other body text object(s) and places it in the original text object as overflow text. To view the text, increase the size of the body text object.

To unlink body text objects:

• Click the Unlink Text Boxes button at the bottom of a linked body text object.

Formatting Body Text

You can change the font, point size and style of body text. You can have all the text formatted the same, or you can format individual characters and words.
To format body text with the object toolbar:

1. Select the body text object.
2. To format some text but not all text, double-click the body text object and then select the text to format.
3. On the toolbar, select a font in the **Fonts** list.
4. Select a point size in the **Point Size** list.
5. Select one or more styles: **Bold**, **Italic** or **Underline**.
6. To align text horizontally, click the **Text Alignment** button and click **Left**, **Right**, **Center** or **Word Justified** in the bottom part of the palette. (Body text is aligned to the left by default.)
7. To align text vertically, click the **Text Alignment** button and click **Top**, **Middle** or **Bottom** in the top part of the palette. (Body text is top aligned by default.)
8. To set margins, click the **Frame Margins** button. Type values in the **Left**, **Right**, **Top** and **Bottom** boxes or click the + or - buttons. Then click outside the palette.
9. To color the text, click the **Fill Color** button and select a color in the palette. Then click outside the palette.

**Using Tabs**

By default, there are tabs every .5 inches, but you can set your own. When you create a tab, it is available for every body text object in the project. You set up tabs in the **Tab Stops** dialog box. Then, when you type or edit the body text, press the **Tab** key to move the text to the next tab.

To set tabs for body text:

1. Select a body text object.
2. Choose **Format ➤ Tabs**.
3. In the *Tab Stops* dialog box, type a number, in inches in the **Tab stop position** box. Then click **Set**.

4. To change the default tab stop, change the **Default tab** value.

5. To remove a tab stop, select it in the list and click **Clear**. To remove all tab stops, click **Clear All**.

6. Click **OK**.

**Inserting Special Characters in Text**

You can insert special characters and symbols in either title text or body text.

- Special characters include characters such as dashes and the copyright symbol.
- Symbols include fractions and accented letters.

**Inserting Special Characters in Title Text**

Special characters and symbols are formatted with the same font as the rest of the title text. For example, if the title text uses ParkAvenue BT, then the symbols and special characters are also formatted with ParkAvenue BT.
To insert symbols and special characters in title text:

1. Select the title text object.
2. Double-click the title text object.
3. In the Title Text dialog box, click Special Characters.
4. In the Special Characters dialog box, click the tab for the type of character(s) to insert: Special Characters or Symbols tab.
5. Click a character to select it.
6. Click Insert.
7. Repeat steps 4 – 6 as needed.
8. When you finish inserting special characters, click Close.
9. In the Title Text dialog box, continue editing the text or click OK.

**Inserting Special Characters in Body Text**

In body text, special characters and symbols can be formatted separately from the other text.

To insert special characters in body text:

1. Select a body text frame.
2. Double-click the frame to make it active for editing.

3. Position the insertion point where you want to insert the special character or symbol.

4. Click the **Special Characters** button on the object toolbar.

5. In the **Special Characters** dialog box, click either the Special Characters tab or the **Symbols** tab.

6. Click a character to select it.

7. Click **Insert**.

8. Repeat steps 5 – 7 as needed.

9. When finished, click **Close**.

---

**Deleting Text Objects**

There are several ways to delete text objects.

To delete a selected text object:

- Press **Delete**.
- Right-click the text object and choose **Delete**.
- Click the **Cut** button on the main toolbar.
- Right-click the text object and choose **Cut**.

If you cut the object, you can paste it elsewhere in the design.

You can delete one arc of double-arc title text without losing the other arc.

---

**Changing Text Color**

You can change the color of both title and body text objects.

- With body text, you can change the color of individual words and characters.
- With title text, you apply a color to all the text in the object. To have individual words or letters in title text objects be different
colors, you must split the words into their own title text objects or apply a special effect.

For both types of text objects you can change the color to a color on the Fill Color palette or the Change Color palette or match the text color to another color anywhere in the workspace.

The Change Color palette is available from the Fill Color or Line Color palette. If you use the Change Color palette, you can specify RGB values or select colors from a color spectrum.

For title text you can also change text’s outline color with the Line Color palette.

- **Fill Color**: affects the color of the characters.
- **Line Color**: affects the outline of each character for title text.

By default, new title text has a transparent outline set to 1 point width.

To show text outlines, specify a color. You can change the width of the outline by selecting a width from the Outline Point list.

To ‘remove’ the outline quickly, make it transparent.

To change text with the Fill Color or Line Color palette:

1. Select the text object to change.

2. If you’ve selected a body text object, to change the font of individual words or characters, select the text to change.
3. Click the **Fill Color** button (or possibly the **Line Color** button for title text) on the object toolbar.

4. In the palette that appears, select a color.
   
   You can move the eyedropper pointer over a color swatch. Click the >> button for additional colors.
   
   You can also move the eyedropper pointer anywhere on the workspace to pick up a color.
   
   The text’s color changes as you move the pointer around, but Print Artist applies the color under the tip of the eyedropper when you click it.
   
   After you select a color, the palette closes.

5. With title text if you changed the line color, adjust the outline’s width by selecting a new width from the **Outline Point** list on the object toolbar.

To close a palette without changing the color, click the original color box at the bottom of the palette.

To change text with the **Change Color** palette:

1. Select the text object to change.

2. If you’ve selected a body text object, to change the font of individual words or characters, select the text to change.

3. Click the **Fill Color** button (or **Line Color** button for coloring title text outlines) on the object toolbar.

4. In the palette, click the **Custom** button.
5. In the *Change Color* palette, on the **Regular** tab, select a color, or click the **More** tab and select a color.

If you know the **RGB** (Red, Green, Blue) values, type the values in the boxes in the lower-right area. (You can also add a transparency value, A, if you wish.)

Click a color in the color spectrum in the lower-left area, and then adjust the hue with the slider. You can also adjust the color with the **RGB** sliders.

You can click the eyedropper icon and use it to ‘pick up’ a color to match a color in the design or from anywhere in the workspace.

6. While this palette is open, you can change the color in other text objects (or other selected body text) by selecting the object (or characters) and repeating step 5 as needed.

**Tip:** When working with title text, remember which button you clicked (**Fill Color** or **Line Color**) before applying color to a title text object. If you don’t see a change, it could be that you’re trying to change the outline instead of the fill color.

7. When finished applying colors, click the close box (X).
Applying a Color Set to Title Text

A color set is a collection or group of colors applied to various surfaces of a title text object (such as background or face). By using the Color Profile palette, you can apply a color set to a selected text object.

To apply a color set to title text:

1. Select the title text object to change.
2. Click the Color Profile button on the toolbar.
3. In the Color Profile palette, select a color set.
4. Click outside the palette to close it.

When you apply a color set to a title text object, Print Artist uses the entire color set. In the Customize Special Effects dialog box, you can customize the color set of title text. You can adjust the colors, the colors’ intensity, reverse the way colors are applied, or make other adjustments.

To customize a color set:

1. Select the title text object to customize.
2. Click the Color Profile button on the toolbar.
3. To adjust the color set, click Custom.
4. In the *Customize Special Effects* dialog box on the **Colors** tab, select a surface in the **Color/Surface list** area and then specify a color for that surface:

Select a color on the **Regular** tab or click the **More** tab and select a color.

If you know the RGB values, type the values in the **RGB** boxes. (You can also add a transparency value, **A**, if you wish.)

Click a color in the color spectrum in the lower-left area and then adjust the hue with the slider.

To ‘pick up’ a color from the design (or elsewhere in the workspace), click the eyedropper icon and the select a color in the design.

5. Repeat **step 4** as needed for the other surfaces.

6. To adjust the color’s value, drag the **Lighter/Darker** slider.

**Note:** *You can also apply other special effects to the title text. For more information, see “Applying Special Effects” on page 127.*

7. Click **OK**.

You can use the *Customize Special Effects* dialog box with body text, but Print Artist only applies one color to the text, itself.
You can adjust the background of the body text object, by right-clicking the text and choosing **Advanced Color Options ➤ Customize Color**. For more information about working with color, see ”Creating Custom Colors” on page 138.

**Changing the Background Color for Text**

You can change the background color of both title text and body text objects in the **Customize Special Effects** dialog box.

![Season's](image)

To change the background color:

1. Select the text object.

   **Note:** To change both the text and background colors for body text, select the body text object instead of double-clicking it.

2. Right-click the text and choose **Advanced Color Options ➤ Customize Color**. For a title text object, you can also click the **Color Profile** button and then click **Custom**.

3. In the **Customize Special Effects** dialog box, if necessary, click the **Colors** tab.

4. To change the background color, select **Background** in the **Color/Surface list** area.

5. Select or specify a color on the **Regular** or **More** tab, select a color in the spectrum, or specify **RGB** values.

6. To adjust the color, drag the **Lighter/Darker** slider. To lighten the color, move the slider to the left. To darken the color, move the slider to the right.

7. Click **OK**.
Defining Custom Colors

You can select or create custom colors to apply to text. In the Customize Special Effects dialog box or in the Change Color palette, you can select from a color spectrum or create colors using RGB values. Additionally, in the Customize Special Effects dialog box, you can adjust surface colors and make other adjustments, such as inverting colors.

For detailed information about customizing color using the Customize Special Effects dialog box, see “Creating Custom Colors” on page 210.

Checking Your Spelling

Print Artist includes a spell checker. You can check selected body text, all text in a text object, or all text in a project. If Print Artist finds errors, it opens the Spelling dialog box with the questionable word in the Not Found in Dictionary box with suggested replacements.

Note: By default, Print Artist ignores words that include numbers, for example “123Fun!”. To find words that include numbers, clear the Ignore all words containing numbers check box.

To check spelling:

1. To check all text in a text object, select the object.
   To check specific body text, select the body text in the body text object.
   To check the entire project, don’t select any text objects.
2. Click **Tools ➤ Spelling**. (F7)

   The spell checker begins checking the specified text (or the project).

3. If there are no spelling errors, either click **Yes** to check the rest of the project or click **OK**.

   To use the suggested word in the **Replace with** box when there is a spelling error, click **Replace**.

   ![Spelling Window]

   To use an alternative word, select it from the **Alternatives** list and then click **Replace**.

   To use a word that isn’t listed, type the word in the **Replace with** box and then click **Replace**.

   To replace all occurrences of the word, click **Replace All**.

   To retain the word as it’s spelled, click **Ignore** or **Ignore All**.

   **Note:** *If the word is a valid word, to prevent the spell checker from questioning the word again, click **Add to Dictionary**.*

4. Repeat step 3 for each word the spell checker questions.

5. When the spell checker is finished, click **OK**.

   To close the spell checker before it finishes checking all the text, click **Close**.
Print Artist has a graphics library with images that you can add to your projects, or you can insert your own graphics, scan images or download photos.

You can insert provided shapes from the Print Artist Graphics Library, or you can ‘draw’ lines and simple geometric shapes. When you insert a shape, you can apply certain special effects and can change the shape’s color.

In this chapter, you learn the differences between graphics and shapes and how to add them to your projects.

Chapter 7 at a glance:

- Understanding Graphics ................................................................. 84
- Inserting Graphics ........................................................................ 84
- Importing Graphics ...................................................................... 89
- Replacing Graphics ...................................................................... 92
- Exporting Graphics ...................................................................... 94
- Working with Photo Frames ......................................................... 95
- Inserting and Adjusting Shapes .................................................... 97
Understanding Graphics

You can insert graphics from the Print Artist Graphics Library, and you can insert your own graphics and photos from your computer, scanner, or digital camera.

You can insert BMP, DIB, EMF, GIF, JPG/JPEG, PCX, PNG, TGA, TIF/TIFF and WMF graphics into your projects.

Print Artist treats graphics differently based on the graphic file format:

- BMP, DIB, GIF, JPEG, PCX, PNG, TGA and TIFF graphics are raster graphics. Raster graphic files are made up of small colored areas, called pixels.

  With raster graphics, you can’t skew or apply 2D (two-dimensional) or 3D (three-dimensional) effects. You can adjust most raster graphics by using PhotoPower, the included photo editor. For more information about adjusting raster graphics and photos, see “Editing Photos” on page 167.

- EMF and WMF files, often used as clip art, are vector graphics. Vector graphic files create the graphic from formulas.

  With vector graphics, you can skew, apply shape effects and change the graphic’s color, but you can’t apply color effects. You cannot edit vector graphics with PhotoPower.

The Print Artist Graphics Library includes both vector and raster graphics. Typically, raster graphics are in the - Fine Arts Images subcategories and certain categories (such as Backgrounds and Photo Clip Art). The other graphics in the library are usually vector graphics.

You can’t determine a graphic’s type by looking at it; however, if you select a graphic and its frame includes a Skew handle, then the graphic is a vector graphic; otherwise, it is a raster graphic.

Inserting Graphics

When you insert a graphic into a Print Artist project, Print Artist inserts a copy of the original graphic. Therefore, you can change a graphic in a project (such as editing a digital photo with PhotoPower) and the changes don’t affect the original file.
You can insert graphics from the Print Artist Graphics Library, import graphic files or acquire images from a scanner or camera.

**Inserting Graphics from the Graphics Library**

The Print Artist Graphics Library has thousands of clip art, digital photos and fine art images. You insert these into your project with the *Graphics Library* dialog box.

![Graphics Library dialog box](image)

**Note:** The content in the graphic library varies depending on your version of Print Artist.

You can browse graphics by category or search for graphics by keyword.

**Browsing for Graphics**

You can browse for graphics by scrolling through the **Home** category, which shows all graphics in the graphics library or you can browse through specific categories or subcategories.
To browse for and insert a graphic:

1. Choose **Insert ➤ Graphic ➤ From Library** or click **Graphics ➤ From Library** on the Insert toolbar.

2. In the *Graphics Library* dialog box, to view thumbnails in the preview area, click a category in the **Category** list.

3. To limit the items, if available, click the category’s triangle and select a subcategory.

   Some subcategories have subcategories. To return to a higher-level category quickly, use the ‘breadcrumbs’ feature.

   **Note:** Some categories have similar content, so you may want to view several categories to find a graphic for a project.

4. Adjust the size of the thumbnails in the preview area by dragging the **Thumbnail Size** slider.

   To see larger thumbnails, drag the slider to the right.

5. Browse through the available graphics in the preview area.

6. When you find the graphic to use, select the graphic’s thumbnail.

7. Click the **OK** button or double-click the thumbnail.

   If you use the same graphic frequently, click the ‘heart’ icon to mark it as a favorite graphic. Then you can click the **Show Favorites** button to quickly locate that graphic.

**Searching for Graphics**

You can search for graphics by typing keywords in the **Search** box at the top of the *Graphics Library* dialog box.

You can only search one category at a time or search all categories. For example, you can search *Landscapes* and its subcategories, but you can’t search *Landscapes* and *Outdoor Recreation* at the same time.
To search for and insert a graphic:

1. Choose **Insert ➤ Graphic ➤ From Library** or click **Graphics ➤ From Library** on the Insert toolbar.

2. In the **Graphics Library** dialog box, to limit your search to a specific category and its subcategories, select a category in the **Category** list.

3. Type one or more words into the **Search** box.

   To see designs with cats and dogs in them, type **cat dog**. To see designs with cats or dogs, type **cat OR dog**. Search for generic terms. For example, search for **dog**, not **beagle**.

   As you type, Print Artist displays matching thumbnails.

   If you selected a category, Print Artist searches the category and its subcategories and shows **Selected** in the **Search** list next to the **Search** box. If you don’t find a graphic in the category you’re searching, try another category or select **All** in the **Search** list.

4. Scroll through the available graphics.

5. When you find the graphic you want to use, select the graphic’s thumbnail.

6. Click the **OK** button or double-click the graphic.

**Inserting Border Graphics**

The Print Artist Graphics Library includes border graphics, which are special graphics that fit around an object or page. A border graphic’s center is transparent to show the objects ‘within’ the graphic.

You can insert border graphics in two ways:

- Choose **Insert ➤ Border** to open the **Insert Border** dialog box.

- Choose **Insert ➤ Graphic ➤ From Library** or click **Graphics ➤ From Library** and then select **Borders** as the category in the **Graphics Library** dialog box.
Some border graphics are horizontal and some are vertical. When inserted into a project, Print Artist automatically sizes and orients the graphic to the project page’s (or object’s) edges.

There are three types of border graphic designs: Corner borders: (for placing in corners), Top/bottom and side borders (for placing at the top or bottom edge or the right or left side) and Frames (show around all four edges).

Border graphics are raster graphics. You can resize a border graphic by using its corner Resize handles and rotate a border graphic with its Rotate handle. You can’t skew a border graphic, apply special effects or edit the border graphic in PhotoPower.

**Inserting Background Graphics**

The Print Artist Graphics Library includes background graphics, which are full-page graphics to place behind all other objects on a project page.

You can insert background graphics in two ways:

- Choose **Insert ➤ Background** to open the *Insert Background* dialog box.
• Choose Insert ➤ Graphic ➤ From Library or click Graphics ➤ From Library and then select Backgrounds as the category in the Graphics Library dialog box.

The thumbnails for some background graphics are horizontal and some are vertical. When inserted into a project, Print Artist automatically sizes and orients the background graphic to the project’s page edges.

Background graphics are raster graphics. You can resize a background graphic by using its corner Resize handles, rotate a background graphic or crop it in PhotoPower.

You can’t skew a background graphic, apply special effects or edit the background graphic in PhotoPower in ways other than cropping.

**Inserting Bonus Graphics**

If your version of Print Artist includes bonus graphics, you insert those graphics by using the Insert ➤ Graphic ➤ From Bonus Library command or by clicking Graphics ➤ From Bonus Library on the Insert toolbar. The Graphics Library dialog box shows only the bonus graphics and you can browse for or search for a graphic to insert.

If you have a disc version with bonus graphics, you can also import a graphic from the disc that has the bonus graphics.

**Importing Graphics**

You can import photos and other graphics from your computer and acquire images from a digital camera or scanner.
Importing Graphic Files

You can create graphic files in other programs or use images from other graphic libraries in your projects. If your version of Print Artist includes bonus graphics, you import those graphics.

To import a graphic into a project:

1. If the graphic is on a disc or other media, make the disc or media available to your computer.

2. Choose Insert ➤ Graphic ➤ From File, or click Graphics ➤ From File on the Insert toolbar.

3. In the Open dialog box, open the device, if necessary, and then open the folder with the graphic(s).

   Tip: To view only a specific type of graphic, select a graphic file type in the Files of type list.

4. If necessary, specify a file type in the Files of type list.

   By default, Print Artist shows all supported photo files. You can specify a specific file type (including supported vector files such as .wmf and .emf) or all files.

5. Select a file to import.

   To import multiple files, press Ctrl as you click each file’s name.

6. Click Open.

Acquiring Graphics from a Digital Camera or Scanner

You can import graphics into a project or directly into a photo frame from a digital camera or scanner if the device is TWAIN or WIA compliant.

Print Artist starts the camera’s or scanner’s software to acquire the graphic. After you select the digital photo or scan the image, Print Artist inserts it into the project or photo frame.
To import graphics from a digital camera or scanner:

1. To insert the image into a photo frame, select the photo frame.

2. Choose **Insert ➤ Graphic ➤ From Camera/Scanner**, or click **Graphics ➤ From Camera/Scanner** on the Insert toolbar. (You can also right-click a photo frame and choose **Add from Camera/Scanner**.)

   **Note:** If you receive the message “No TWAIN image acquisition devices are installed on your system”, Print Artist can’t find your camera or scanner. Consult the camera’s or scanner’s documentation for information.

3. In the **Select Source** dialog box, select the device. (The **Select Source** dialog box only shows devices with installed drivers.)

4. Click **Select**.

5. In the camera’s or scanner’s program, download the digital photo or scan the image.

   For information, see the camera’s or scanner’s documentation.

The graphic may be inserted in the wrong orientation for the project or photo frame. To change the graphic’s orientation, you can drag its Rotate handle.

For a graphic in a photo frame, rotate it by clicking the rotate buttons on the Photo Frame toolbar or by clicking the **Edit Photo** button and rotating the graphic in PhotoPower.
Replacing Graphics

You can replace any graphic in a project with one from the Print Artist Graphics Library or with a file located on your computer.

Replacing Graphics from the Library

You can replace graphics in a pre-designed project or graphics added from the library with another graphic from the library.

To replace a graphic from the Print Artist Graphics Library:

1. Select the graphic to replace.
2. Double-click the graphic.
3. In the Replace Graphic dialog box, in the Category list, select a category and, if necessary, a subcategory.
   To search for a graphic, type a keyword into the Search box in the upper-right corner of the dialog box.
4. Scroll through the thumbnails in the preview area.
5. Select a graphic.
6. Click OK or double-click the thumbnail.

Print Artist inserts the graphic into your project in the same location as the original graphic.

Replacing Graphic Files

You can replace a graphic that you added from your computer or replace a library graphic with a graphic from elsewhere.

To replace a graphic with a file from your computer:

1. Select the graphic to replace.
2. If the graphic was from your computer, double-click the graphic.
   If the graphic was from the library, right-click the graphic and choose Edit ➤ Replace with Photo from File.
3. In the Open dialog box, locate and open the folder with the graphic file.
4. Select the file.

5. Click Open.

**Replacing a Photo Placeholder**

Some projects, such as scrapbooks and photo cards, have placeholder graphics. These graphics are empty except for the text: *Place photo here*. To insert your own photo in the project, double-click the placeholder.

To replace a photo placeholder:

1. Double-click the photo placeholder

2. In the *Open* dialog box, locate and open the folder with the digital photo.

3. Select the digital photo.

4. Click Open.

Print Artist replaces the placeholder graphic with the digital photo. If you need to resize the photo, use the photo’s Resize handles.
Exporting Graphics

You can export a graphic from a project and save it as a file to use in another program. For example, you can export a logo you created to use on your web site.

To export a graphic as a file:

1. Select the graphic.

   You can select more than one graphic; however, Print Artist saves all selected graphics in one file.

2. Choose Object ➤ Export Object(s).

3. In the Save As Graphic dialog box, locate and open the folder for the graphic file.

4. In the File name box, type a name for the graphic file.

5. Select the file type in the Save as type list.

6. If available, specify options for the file type.

   Note: Most graphic types don’t include options, but you can adjust the quality of the JPEG graphics.

7. Click Save.
Working with Photo Frames

Photo frames are special graphics designed for adding digital photos into the transparent center of the frame. After you insert a photo frame, use the buttons on the Photo Frame’s object toolbar to insert, rotate and resize the photo in the photo frame.

The Photo Frame toolbar also includes the Edit Photo button, which opens PhotoPower to edit the photo. For information about editing photos, see “Editing Photos” on page 101.

Inserting a Photo Frame and Photo

The Print Artist Graphics Library has a wide range of photo frames available to enhance your projects.

To insert a photo frame:

1. Choose Insert ➤ Photo Frame, or click the Photo Frame button on the Insert toolbar.

2. In the Insert Photo Frame dialog box, select a frame’s thumbnail.

3. Double-click the thumbnail or click the OK button.

4. To insert a photo in the frame, double-click the photo frame or click the Add Photo button on the Photo Frame’s object toolbar.

5. In the Open dialog box, locate and select the graphic file and then click Open.
Print Artist inserts the photo into the middle of the photo frame. The photo and frame are grouped and can’t be ungrouped. When you move or resize the photo frame, the photo moves or resizes with it.

To change the frame:

1. Click the Replace Frame button or choose Edit ➤ Replace Photo Frame.
2. In the Replace Photo Frame dialog box, select a different frame.
3. Click OK.

**Editing a Photo in a Frame**

When you insert a photo into a photo frame, the photo is usually placed at the proper size to fit into the photo frame. However, sometimes the photo is too big or small for the frame or it might need to be rotated.

When you select a photo frame, you can use the Photo Frame’s object toolbar for adjusting the photo.

To adjust a photo in a photo frame:

1. Select the photo frame.

   - **Turn Clockwise**
   - **Grow**

   - **Turn Counter-Clockwise**
   - **Shrink**

2. To rotate the photo clockwise within the photo frame, click the Turn Clockwise button.
   
   To rotate the photo counterclockwise, click the Turn Counter-Clockwise button.

3. To resize the photo within the frame, click the Grow or Shrink button.

4. To move the photo within the frame, click the Pan button. With the Hand pointer, drag the photo in the frame.
5. To edit the photo in PhotoPower, click the **Edit Photo** button. After editing the photo, click **Save and Return to Workspace**.

You can’t apply special effects to photo frames, but you can flip photo frames with the **Flip Options** button commands or by choosing a **Flip** command on the frame’s shortcut menu. To rotate the photo frame, drag its Rotate handle.

**Fixing the Placement of a Photo in a Frame**

Sometimes, a photo isn’t positioned properly within the frame and you can’t fix the placement. In this case, you have to import the photo separately and group it with the photo frame.

To group a digital photo with a photo frame:

1. Insert a new photo frame into the project.
2. Insert the photo into the project (not the photo frame).
   Make sure that the photo frame is not selected in the project.
3. Select the photo.
4. Move the photo over the transparent area of the photo frame and adjust it as needed.
5. With the photo selected, right-click and choose **Order ➤ Send Backward**.
6. Press the **Shift** key as you select the photo frame.
7. Right-click and choose **Group**.

**Inserting and Adjusting Shapes**

You can insert lines and simple geometric shapes (such as ovals and rectangles) directly. You insert more complex shapes (such as hearts, stars and triangles) from the **Insert Shape** dialog box. When you insert a shape, it is black and at a default size.

Shapes and lines are vector graphics; therefore, you can resize them easily, but you cannot work with them in PhotoPower. You adjust shapes as you can other vector graphics.
Inserting Simple Geometric Shapes and Lines

When you insert a rectangle, Print Artist inserts a square into your project. To create a rectangle from the default square, resize it.

To insert a square or rectangle:

1. Choose Insert ➤ Shape ➤ Rectangle, or click Shape ➤ Rectangle on the Insert toolbar.

2. Drag the square’s handles to resize and reshape it.

When you insert an ellipse, Print Artist inserts a circle. To create an oval, resize the circle.

To insert a circle or oval:

1. Choose Insert ➤ Shape ➤ Ellipse, or click Shape ➤ Ellipse on the Insert toolbar.

2. Drag the circle’s handles to resize and reshape it.

Inserting a Dotted Line

You can also insert and adjust straight, dotted lines.

To insert a dotted line:

1. Choose Insert ➤ Shape ➤ Line, or click Shape ➤ Line on the Insert toolbar.

2. To change the line’s length, thickness or direction, drag its handles.

Note: To insert a straight line or other types of lines, use the Insert Shape dialog box.
Inserting Clipart Shapes

You use the Insert Shape dialog box to browse for and insert shapes from the Print Artist Graphics Library. Clipart shapes include arrows, special lines and other simple shapes.

To insert a clipart shape:

1. Choose Insert ➤ Shape ➤ Various, or click Shape ➤ Various on the Insert toolbar.

2. In the Insert Shape dialog box, browse through the available shapes.

   **Note:** You can’t search for shapes.

3. Select a shape’s thumbnail.

4. To insert the shape, click the OK button or double-click the thumbnail.

Adjusting Shapes

By default, inserted shapes are black and have a default size. You adjust shapes as you would other objects by coloring, resizing, rotating and skewing them. You can also apply shape effects and other special effects.
For information about applying color effects, 2D effects and 3D effects, see “Applying Special Effects” on page 127.

To color a shape:

1. Select the shape.

2. Click the Fill Color button on the object toolbar.

3. In the Fill Color palette, select a color swatch or click the eyedropper anywhere on the screen.

You can also apply a color set from the Color Profile palette, but Print Artist applies only one color from the set. You can also right-click the shape and choose Advanced Color Options ➤ Color Effects. To specify a custom color, click Custom. For more information about customizing colors, see “Creating Custom Colors” on page 138.
Print Artist includes PhotoPower, a photo-editing program, for adjusting and enhancing the photos and other raster graphics in your projects.

With PhotoPower, you can change a photo’s color, brighten or darken a photo, fix a red-eye problem, crop and trim photos, and apply special photo effects. Editing a photo in PhotoPower doesn’t change the original photo — just the copy in the project.

Chapter 8 at a glance:

Getting Started with PhotoPower ................................................................. 102
Removing a Red-Eye Effect ........................................................................ 105
Cropping Photos ............................................................................................. 106
Rotating and Flipping Photos ......................................................................... 108
Adjusting Color Balance and Contrast .......................................................... 109
Drawing on or Cloning Parts of Photos .......................................................... 111
Applying PhotoPower Effects ........................................................................ 113
Getting Started with PhotoPower

PhotoPower is a separate program that runs within Print Artist. You can use PhotoPower to adjust a photo or raster graphic in your project.

PhotoPower can edit BMP, DIB, GIF, JPEG/JPG, PCX, PNG, TGA and TIF/TIFF graphic files.

---

**Note:** In this chapter, photo refers to both digital photos and raster graphics.

---

Opening PhotoPower

Before you can open PhotoPower, you must select a photo in your project.

To open PhotoPower:

- Select the photo and click **Edit Photo** on the object toolbar.
- Right-click a photo and choose **Edit Photo**.
- If your project has a photo frame with a photo in it, click the **Edit Photo** button on the photo frame’s object toolbar.

PhotoPower opens in its own window where you edit and enhance the photo.

Learning the PhotoPower Workspace

The *PhotoPower* window shows the selected photo in the Preview area. The ribbon area at the top of the PhotoPower window has three tabbed toolbars.

- The **Quick Fix** tab has buttons of the most common photo-editing tasks: for fixing red eye, for cropping a photo and for making the photo transparent. You can click the **Auto Fix** button to have PhotoPower automatically correct color saturation, brightness and contrast problems.
- The **Edit** tab has the same tools as in **Quick Fix** tab as well as several others for more extensive photo editing. You can crop...
your photo by using custom shapes, rotate or flip your photo, fine-tune color and contrast, and even draw on your photo or clone areas of the image to remove blemishes or unwanted content.

- The Effects tab has tools for adding artistic effects to your photo (such as a water ripple effect or motion blur effects). You can also convert color photos to black and white or apply a sepia tone.

The selected photo appears in the Preview area. When you make changes with the PhotoPower tools, the photo in the Preview area changes as you adjust the settings. Then you determine whether to keep the changes or not.

You use the toolbar immediately above the Preview area to adjust the view of the photo with the Zoom slider. You can also use the Undo and Redo buttons to undo or redo changes to the photo. After you’ve made changes, click the Save and Return to Workspace button or click Cancel to discard the changes.
When you click a button on a tab’s toolbar, for most tools, the options for making adjustments replace the toolbar buttons in the tab. You can then click **Cancel** to remove changes or click **Done** to save the adjustment.

**Using PhotoPower Help**

PhotoPower includes its own help system. You access PhotoPower Help from the *PhotoPower* window.

To open PhotoPower help:
- Click the **Help** button in the upper-right corner of the window.
- Press **F1**.

To view a specific topic:
- On the **Contents** tab, click the plus (+) sign for a section. Then, click a topic to open it.
- To browse a list of keywords, click the **Index** tab. You can scroll through the index and select a keyword. Alternatively, type a keyword and then click **Display**.
- To search the help topics, click the **Search** tab. Type a word or phrase and click **List Topics** to find related topics. Select a topic and click **Display**.

**Closing PhotoPower**

Because PhotoPower is a separate program that runs within Print Artist, to include the edited photo in your project you must save the changes and close PhotoPower.

To close PhotoPower:
- In the *PhotoPower* window, to apply the changes, click **Save and Return to Workspace**.
- If you don’t want to apply the changes to a photo, click **Cancel**. Then click **No** when asked about saving the changes.
Changing Views in PhotoPower

You can change the magnification of the photo in the *PhotoPower* window.

To adjust the magnification in the Preview area:

- Drag the **Zoom** slider.

Drag the slider to the right to see more details. Drag the slider to the left to see fewer details.

If you’ve zoomed in for a close view, use the scroll bars to see other parts of the photo or drag the photo with the Hand pointer.

Removing a Red-Eye Effect

Sometimes, red may show in a subject’s eyes (red-eye effect) from the camera flash. Use the **Fix Red Eye** button to correct this problem or the similar problem that occurs with a pet’s eyes.

To eliminate a red-eye effect:

1. Click the **Quick Fix** tab or the **Edit** tab.
2. Click the **Fix Red Eye** button.
3. If necessary, use the **Zoom** slider to enlarge the subject’s face to define the eye area more easily.
4. Drag the pointer to create a selection circle or oval around the pupil of an eye.
5. Adjust the **Tolerance** and **Saturation** sliders until the red (or other color for pets) is muted.
6. Click **Apply**.

7. Repeat steps 4 to 6 to correct any other red-eye effects.

8. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

---

### Cropping Photos

When you crop a photo, you select an area to keep and ‘throw away’ the rest of the picture. In PhotoPower, there are two ways you can crop a photo.

To crop a photo:

- To crop with a rectangular shape, use the Crop tool on the **Quick Fix** tab.
- To crop the photo with a rectangular shape or a custom shape, use the Crop tool on the **Edit** tab.

To crop a photo quickly with a rectangular shape:

1. Click the **Quick Fix** tab.
2. Click the **Crop** button.
3. Drag the cross-hair pointer across the photo until the area of the photo you want to use is within a selection rectangle.
4. Optionally, click **Invert Selection** to remove the selected area from the photo and create a frame effect.
5. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.
To crop a photo with a custom shape:

1. Click the **Edit** tab.

2. Click the **Crop** button.

3. To crop with a rectangular shape, select **Trim**.

   To crop with a provided shape, select **Cutout Shapes** and then select a shape from the **Select the crop shape** list.

   To crop with a freeform shape, select **Custom Cutout**.

4. Drag the cross-hair pointer across the photo until the area of the photo you want to use is enclosed.

   If you selected **Custom Cutout**, click the pointer around the photo to create any shape you’d like. The last point you click encloses the area. If you didn’t enclose the correct area, click anywhere on the photo and try again.

5. To create a punch-out effect, click **Invert Selection**.

6. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.
Rotating and Flipping Photos

Use the Rotate and Flip buttons to change the orientation of your photo or create a mirror image of your photo.

Rotating Photos

The rotate buttons turn your photo counter-clockwise or clockwise in 90-degree increments.

To rotate a photo:

1. Click the Edit tab.
2. Click the Rotate Right or Rotate Left button to turn your photo by 90 degrees.
3. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.

Flipping Photos

You can flip your photo either horizontally or vertically.

To flip a photo:

1. Click the Edit tab.
2. To create an upside-down image, click the Flip Vertically button.
   To create a mirror image, click the Flip Horizontally button.
3. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Adjusting Color Balance and Contrast

Occasionally you may have a photo that looks washed out or the colors appear slightly off. You can use the Auto Fix button or the Adjust and Contrast buttons to correct these problems and enhance your photo.

Automatically Correcting Photo Color and Contrast

The Auto Fix tool automatically applies a series of standard filters to correct color saturation, brightness and contrast problems that may occur in your photo.

To automatically adjust a photo.

1. Click the Quick Fix or the Edit tab.
2. Click the Auto Fix button.
3. If the results are good, click Save and Return to Workspace. If the results are not what you wanted, click the Undo button.

If Auto Fix did not correct the photo’s color levels enough, use tools on the Edit tab to make more precise changes. You can also use the tools on the Effects tab to adjust color problems.

Adjusting Color Balance

You can use the Adjust tool to emphasize or tone down a color in a photo.

To change a photo’s color:

1. Click the Edit tab.
2. Click the Adjust button.
3. To adjust that color, drag a color slider to the right to increase that color in the photo or drag it to the left to decrease that color.

4. Repeat step 3 for each color you want to change.

5. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

**Changing Brightness and Contrast**

Brightness is the overall amount of lightness and darkness in your photo. Contrast is the difference between the lightest and darkest areas in a photo. You can adjust both the brightness and the contrast in a photo.

To change a photo’s brightness and contrast:

1. Click the **Edit** tab.

2. Click **Contrast**.
3. To adjust the brightness, drag the **Brightness** slider to the right to increase brightness or to the left to decrease brightness.

4. To adjust the contrast, drag the **Contrast** slider to the right to increase contrast or to the left to decrease contrast.

5. Review the changes you’ve made.

6. Continue to modify both the brightness and contrast until you are satisfied with how your photo looks.

7. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

### Drawing on or Cloning Parts of Photos

With the Draw and Clone tools you can further customize your photo by adding your own freehand artwork to the photo or removing unwanted elements from the photo.

#### Drawing on Your Photo

With the Draw tool you can add freehand artwork, write, or manually edit blemishes directly on the photo.

To draw on a photo:

1. Click the **Edit** tab.

2. Click the **Draw** button.
3. Select the thickness of the line in the **Brush Size** box. (Drag the **Brush Size** slider to increase or decrease the size of the available brush sizes.)

4. Select the color for the line in the **Brush Color** box.

   To fix blemishes or other small distortions in the photo, you can click the eyedropper button and match a color in the photo.

5. Drag the cross-hair pointer on the photo.

   You can change colors and brush sizes as needed. If you make a mistake, click the **Undo** button.

6. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

**Cloning Parts of a Picture**

With the Clone tool you can duplicate parts of a picture. This tool is handy for ‘brushing out’ blemishes from skin or to clear ‘spots’ that occur if there’s dust on the photo or scanner.

You can use this tool creatively to eliminate parts of a photo (such as removing an extra person) or to add more items (such as adding extra blossoms in a bouquet).

To clone part of a picture:

1. Click the **Edit** tab.

2. Click the **Clone** button.
3. Select the brush size for creating the cloned area in the **Brush Size** box.

   Drag the **Brush Size** slider to increase or decrease the size of the available brush sizes.

4. Press the **Ctrl** key and click the pointer on the photo where you want the Clone tool to ‘pick up’ the image. (For example, if you’re brushing out a blemish, click an area where the skin tone is similar, but where there are no blemishes.)

5. Drag the pointer over the area where you want the ‘pick up’ area duplicated. (For example, drag over the blemish.)

   You can change the cloned area and brush sizes as needed. If you make a mistake, click the **Undo** button.

6. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

---

**Applying PhotoPower Effects**

On the **Effects** tab in PhotoPower, you can apply a range of effects to your photos and raster graphics including blurs, color changes and artistic effects.

**Blurring Photos**

With the Blur tool you can soften your photo or create a blur effect. The Zoom Blur tool creates a high-speed zooming effect — as if the camera were speeding toward your photo subject.

**Softening Photos**

Use the Blur tool to lightly soften your image or use a more intense setting for a striking effect.

   To blur a photo:

   1. Click the **Effects** tab.

   2. Click the **Blur** button.
3. To blur around the more striking details in your photo, select the **Emphasizes quality** check box.

4. To use a smoother blur effect, select the **Gaussian Blur** check box (like viewing your photo through a cloudy film).

5. To adjust the blur effect, drag the **Radius slider** to the right to increase the blur effect and to the left to decrease the effect.

6. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

**Creating Motion Blur Effects**

Use the Zoom Blur tool to create a motion blur effect in your photo, which radiates from the center of the photo.

To create a motion blur:

1. Click the **Effects** tab.

2. Click the **Zoom Blur** button. (You may need to click the right arrow to see this button.)

3. To adjust the zoom blur effect, drag the **Amount** slider to the right to increase the effect or to the left to decrease the effect.

4. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.
Applying Swirls and Ripples

With Banded Swirl you can twist your photo and create multiple swirls around its center. Ripple adds an effect similar to tossing a pebble into a pond.

Creating a Swirled Effect

Use the Banded Swirl tool to create a swirling effect around the center of your photo. You can adjust the strength of the effect as well as control the shape of the swirl effect (aspect ratio) and the number of swirls (bands) to apply to the photo.

To add swirls to a photo:

1. Click the Effects tab.
2. Click the Banded Swirl button.
3. To change the number of bands, drag the Bands slider to the right to increase the number of bands (swirls) to use or to the left to decrease the number.
4. To adjust the distance between swirls, drag the Aspect Ratio slider to the right to increase the vertical distance between swirls.
5. To increase the swirling effect, drag the Strength slider to the right.
6. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Creating a Water Surface Effect

Use the Ripple tool to create a water ripple effect in your photo. You can specify where the ripple begins and adjust other aspects of the effect.

To create a water ripple effect:

1. Click the Effects tab.
2. Click the Ripple button. (You may have to click the right arrow to see this button.)

3. Click the location on the photo where you want your ripples to radiate from.
4. To increase the magnitude of the ripples, drag the Amplitude slider to the right.
5. To increase the vertical space between ripples, drag the Aspect Ratio slider to the right.
6. To create more ripples, drag the Frequency slider to the right.
7. To set where the peaks and valleys of the ripples occur in your photo, drag the Phase slider.
8. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Applying Color Effects

With the color effect tools, you can make certain color-related adjustments that you cannot make with the tools on the Edit tab.

Enhancing the Brightness of a Photo

Unlike other contrast and brightness tools, the Bright Extract tool enhances the lighter tones and darker tones in your photo at the same time. Use this tool to quickly adjust the brightness to add visual intensity.

To adjust the brightness:

1. Click the Effects tab.

2. Click the Bright Extract button.

3. To adjust the difference between the light and dark areas, drag the Threshold slider to the right to increase light and dark enhancement or to the left to decrease the effect.

4. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Changing Color Tones

You can change the overall color tone for your photo to match your project’s design. For example, if you are creating a Valentine’s Day card, you may want to ‘warm up’ a photo with a pink tone to match the design of the card.

To change a photo’s color tone:

1. Click the Effects tab.
2. Click the Color Tone button.
3. Select the color to use for the highlights in your photo from the Light Color selector.
4. Select the color to use for the darker tones in your photo from the Dark Color selector.
5. To decrease the intensity of overall color in your photo, drag the Desaturation slider to the right.
6. To increase the specified dark color in your photo, drag the Toned slider to the right.
7. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.

Making Colors in Photos Transparent

With PhotoPower you can select a color in your photo and make that color transparent — allowing your project’s background to show through.

To make a color transparent:

1. Click the Effects tab.
2. Click the Color Alpha button.
3. Select the color to make transparent in the Color Key selector.
   That color now shows as white in the photo and represents the transparent color.
4. To make similar colors transparent, drag the Tolerance slider to the right.
As you drag the slider further to the right, PhotoPower makes more and more colors transparent.

5. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.

**Making a Black-and-White Photo (Grayscale)**

You can discard the color in a photo to turn it into a black-and-white photo.

To make a black-and-white photo:

1. Click the **Effects** tab.
2. Click the **Grayscale** button.
3. If you like the change, click **Save and Return to Workspace** to save the change and exit PhotoPower.
   
   If you don’t like the change, click **Undo** immediately.

**Applying a Sepia Tone**

You can give a photo a brown or tan tone to make it appear old fashioned.

To apply a sepia tone:

1. Click the **Effects** tab.
2. Click the **Sepia** button. (You may have to click the right arrow to see this button.)
3. If you like the change, click **Save and Return to Workspace** to save the change and exit PhotoPower. If you don’t like the change, click **Undo** immediately.

**Creating a Photo Negative**

You can invert the colors in your photo to create a photo-negative effect.

To invert colors in your photo:

1. Click the **Effects** tab.
2. Click the **Invert** button.

3. If you like the change, click **Save and Return to Workspace** to save the change and exit PhotoPower. If you don’t like the change, click **Undo** immediately.
Applying Artistic Effects

With the tools on the Effects tab, you can apply certain artistic effects (such as to make a photo look like a water color or oil painting) or other artistic adjustments (such as sharpening the photo).

Creating a 3D Carving Effect

Use the Emboss tool to use the details in your photo to create a carving or stone-relief effect. The photo becomes gray.

To emboss your photo:

1. Click the Effects tab.
2. Click the Emboss button.
3. To specify how much or little information you want to emboss in your photo, drag the Width slider.
4. To specify how deep the embossed effect should be, drag the Amount slider.
5. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Creating an Oil Painting Effect

Use the Oil Painting tool to make a picture look like a painting.

To apply the oil painting effect:

1. Click the **Effects** tab.

2. Click the **Oil Painting** button. (You may have to click an arrow to see this button.)

3. To increase or decrease the size of the brush marks, drag the **Brush Size** slider.

4. To set how smooth or coarse you want the oil paint effect to look, drag the **Coarseness** slider.

5. Click **Done** to apply your changes and continue working in PhotoPower, or click **Save and Return to Workspace** to save the changes and exit PhotoPower.
Creating a Pinch or Bulge Effect

Use the Pinch tool to create a distorted bulge in the photo.

To pinch a photo:

1. Click the Effects tab.
2. Click the Pinch button. (You may have to click the right arrow to see this button.)
3. Click the location in your photo that you want to pinch.
4. To increase or decrease the size of the pinched area, drag the Radius slider.
5. To set how vertical or horizontal you want the pinch to be, drag the Aspect Ratio slider.
6. To set how gentle or extreme a pinch you want to use, drag the Strength slider.
7. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Creating a Mosaic Effect

Use the Pixelate tool to make a picture look like mosaic tile. It breaks up the image into small blocks.

To apply the mosaic effect:

1. Click the Effects tab.
2. Click the Pixelate button. (You may have to click an arrow to see this button.)

3. To set how off-center the mosaic tiles are from the detail they represent in the photo, drag the Brick Offset slider.
4. To set how many mosaic tiles to use going across your photo, drag the Horizontal Pixel Counts slider.
5. To set how many mosaic tiles to use vertically in your photo, drag the Vertical Pixel Counts slider.
6. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Sharpening Photos

Sharpening a photo increases contrast by making dark edges darker and surrounding light edges lighter.

To sharpen a picture’s focus:

1. Click the Effects tab.

2. Click the Sharpen button. (You may have to click the right arrow to see this button.)

3. To specify how much sharpening to apply, drag the Amount slider.

4. To set how thickly to apply the sharpening effect to the light and dark edges, drag the Width slider.

5. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
Creating a Soft Edge Effect

The Soft Edge effect blurs the colors at the edge of your photo to create a soft border around the photo. (The Blur tools affect the entire photo not just the edge.)

To apply the soft edge effect:

1. Click the Effects tab.

2. Click the Soft Edge button. (You may have to click the right arrow to see this button.)

3. To specify the border’s width, drag the Border slider.

4. To change the width of the faded region, drag the Fade slider.

5. Click Done to apply your changes and continue working in PhotoPower, or click Save and Return to Workspace to save the changes and exit PhotoPower.
APPLYING SPECIAL EFFECTS

Print Artist has many special effects and color effects that you can apply to objects. You can apply special effects to title text and double-arc title text, geometric and clipart shapes, lines, and vector graphics.

You cannot apply special effects to body text, calendar objects, raster graphics (such as digital photos) or photo frames.

Chapter 9 at a glance:

Understanding Special Effects ................................................................. 128
Applying 2D Effects ................................................................................... 132
Applying 3D Effects ................................................................................... 133
Applying Color Effects ................................................................................ 133
Adjusting Effects ....................................................................................... 135
Understanding Special Effects

Print Artist has two-dimensional (2D) and three-dimensional (3D) special effects. 2D effects change an object’s shape. 3D effects produce different results depending on the type of effect and the object.

You apply standard special effects by clicking the **Effects** button on the selected object’s toolbar. The *Effects* palette shows Frame Shape effects, standard 2D effects and standard 3D effects (if available for the selected object type). To apply a customized effect, click the **Custom** button in the *Effects* palette.

You can apply the following 2D effects:

- By default, most object frames are rectangular. You can change a *frame shape* to be an up or down arc.
- *2D Shape effects* change the shape of the object within its frame (such as the teardrop effect).
You can apply the following types of 3D effects:

- **Area effects** change the surfaces of an object.
- **Multi-outline effects** add outlines to objects.
- **Perspective effects** provide the illusion of movement or dimension.
- **Shape effects** change the shape of objects.
- **Color effects** change the color of objects.
- **Multi-color effects** apply several different colors to objects.

You apply color effects by choosing **Advanced Color Options ➤ Color Effects** from an object’s shortcut menu or by clicking the **Color Profile** button on the toolbar. To apply a customized color effect, click the **Custom** button on the **Color Profile** palette.

You can adjust applied special effects (whether 3D or color effects) by choosing **Advanced Color Options ➤ Customize Special Effect** in an object’s shortcut menu.

You can’t apply special effects to grouped objects. To apply special effects to a grouped object, ungroup it, apply the special effect to each object, and then group the objects again. For information about grouping objects, see”Grouping and Ungrouping Objects” on page 53.
2D Shape Effects

Two-dimensional shape effects change an object’s shape. You can apply 2D-shape effects to title text, shapes and vector graphics.

Multi-Color Effects

Multi-color effects add color to objects and work best with title text. With title text, you can apply up to 18 different colors, in sequence, to each letter. (You can apply multi-color effects to shapes, but to have a similar color effect, apply a 3D effect and then change the color set.)

To apply a multi-color effect to a selected object:

1. Click the Effects button on the toolbar.
2. In the 3D Effects section of the Effects palette, select Multi-Color.
3. To specify a color set, click the Color Profile button and select a defined color set.

To customize the effect, you can specify colors for each face.

Multi-Outline Effects

Multi-outline effects add up to eight outlines around a shape or title text object. The Touching and Blended effects are best with title text objects.

You can customize multi-outline effects by adding or subtracting outlines and setting letter-spacing.
Area Effects

Area effects change the appearance of an object’s areas (or faces). You can add four types of areas to objects: strata, shadows, blocks and layers. For examples, see Print Artist Help.

- Strata effects create bands of color across an object’s faces. You can customize strata effects by changing the number of strata or the strata colors.
- Shadow effects add shadows to objects. You can customize shadow effects by changing a shadow’s angle or length, by adding 2, 6 or 18 shades, and by changing the colors.
- Block effects add dimensions to objects to create the illusion of depth.
- Layer effects copy the face of a selected object and place the copies one on top of the other.

Perspective Effects

The four perspective effects provide the illusion of movement or dimensionality. For examples, see Print Artist Help.

- Block perspective effects combine zoom effects and block area effects to create the illusion of depth.
- Layer perspective effects combine zoom effects and layer area effects.
- Zoom effects cause objects to appear as if they are zooming into the foreground by adding perspective lines that recede from the object’s face.
- Ladder effects create multiple layers of the object’s face. You can’t color individual outlines or line segments.

Color Effects

Color effects change an object’s color. Color effects are often used with other special effects.
You can apply individual colors or color sets to title text, geometric and clipart shapes, vector graphics, and body text. However, color effects work best with title text objects. You apply color effects with the Advanced Color Options ➤ Color Effects command on the object’s shortcut menu or by clicking the Color Profile button on the toolbar.

**Note:** If you apply a color set to a body text object, graphic, or shape without another 3D effect applied, Print Artist applies only the first color in the set.

### Applying 2D Effects

You can apply 2D effects to title text, geometric and clipart shapes, and vector graphics by clicking the Effects button on the object’s toolbar. The Effects palette also has effects to change an object’s frame.

- Effects in the 2D Effects section change the object’s shape.
- Effects in the Frame Shape section change the object’s frame, which can affect the object inside the frame.

You can apply both 2D shape and frame effects to the same object.

To apply shape effects:

1. Select one or more objects of the same type.
2. Click the Effects button.
3. In the Effects palette, select a shape in the 2D section.
   - To remove a 2D shape, click Default.
4. Select a shape in the Frame Shape section: **Rectangle**, **Upper Arc** or **Lower Arc**.
   - Rectangular is the default frame shape for all objects other than double-arc title text.
5. To close the Effects palette, click outside it.
Applying 3D Effects

You apply standard special effects by clicking the **Effects** button and selecting an effect from the 3D Effects section of the *Effects* palette. You can apply only one 3D special effect to an object, but you can adjust the colors in the effect as needed.

You can apply special effects to title text and double-arc title text, geometric and clipart shapes, lines, and vector graphics. Not all special effects are available for all objects.

To apply a special effect to an object:

1. Select one or more similar objects.

   **Note:** *To apply special effects to grouped objects, ungroup the objects, apply the effects, and then re-group the objects.*

2. Click the **Effects** button.

3. In the 3D Effects section of the *Effects* palette, select a special effect.
   To restore an object to its original appearance, select the **Default** effect.

4. To close the *Effects* palette, click outside it.

Applying Color Effects

In your project, each object has one or more faces (areas). You can apply a single color, a color set, or color effects to each face of title text, geometric and clipart shapes, vector graphics, and body text. You can adjust the intensity of the color or reverse the way the colors are applied.

**Note:** *You can apply color effects to digital photos and other raster graphics with PhotoPower. See “Editing Photos” on page 101 for information.*
Color effects are often used with other special effects. When you apply special effects that add faces, layers or areas to objects, you can usually apply color sets or individual colors to each face, layer or area.

**Note:** A color set is a defined group of colors that you can apply to the different faces of an object. You can apply a color set to body text and to clip art, graphics or shapes without applying another special effect, but Print Artist uses only one color from the color set.

To apply color effects to an object:

1. Select an object.
2. Click the **Color Profile** button on the object’s toolbar.
3. In the **Color Profile** palette, select a color or color set from the list.
4. To close the **Color Profile** palette click outside it.

Instead of using the defined colors or color sets, you can specify a custom color and make other color-related adjustments.

To apply a custom color effect:

1. Select an object.
2. Click the **Color Profile** button on the object’s toolbar.
3. In the **Color Profile** palette, click **Custom**, or right-click an object and choose **Advanced Color Options ➤ Customize Color**.
4. In the **Customize Special Effects** dialog box, if necessary, click the **Colors** tab.
5. Select a surface in the Color/Surface list area.

**Note:** Vector graphics may have so many faces that the Color/Surface List area shows individual colors, not individual surfaces.
6. To select from a palette of colors, including transparent or no color, click the **Regular** tab.

   To select colors from the Pastel, Earth or Miscellaneous palettes, click the **More** tab.

   You can also select a color in the spectrum, specify RGB values, or pick up a color from the design.

7. Repeat **steps 5 and 6** as needed for other surfaces.

8. To apply a background color to the object’s frame, select the **Background** check box.

   The procedure for applying a background to text objects differs slightly. For information, see “Changing the Background Color for Text” on page 141.

9. To reverse the order in which colors are applied to the faces (not the background) of the object, select **Reversed**.

10. To adjust the selected color, drag the **Lighter/Darker** slider.

11. Click **OK**.

    To undo any changes, click **Revert** before clicking **OK**.

---

**Adjusting Effects**

You can adjust an applied effect in a variety of ways.

**Applying Object-level Effects**

In the *Object Properties* palette, you can make certain adjustments, such as applying a cut-out effect, rotating the object, skewing the object (if available) or limiting a size adjustment to the object.

To make adjustments to a selected object:

1. Click the **Object Properties** button on the toolbar.

2. To maintain the object’s current size in the frame, select **Keep effect in frame**.
3. To cut the object’s face out of its frame and apply the effect to the frame, select **Cutout effect**.

4. To rotate or skew the object by a specific amount, type values into the **Rotation angle** or **Skew angle** boxes.

5. Then click outside the **Object Properties** palette.

**Adjusting Outlines**

To change the width of the object’s outline, click **Outline Point** on the toolbar and select a size.

---

**Note:** If you change the outline thickness option for a line, then the line’s width changes.

---

**Customizing Special Effects**

You can customize 3D special effects by changing the settings for an effect in the **Customize Special Effects** dialog box. The type of object you’ve selected and the effect applied to it determine how you can customize the effect.
After applying a standard special effect, the *Customize Special Effects* dialog box shows the default settings for the effect. As you customize an effect, you see a preview as you select the various settings.

To customize a special effect:

1. Select the object with the special effect.

2. Click the **Color Profile** button and click **Custom**, or click the **Effects** button and click **Custom**.

3. On the **Effects** tab, to change the effect, click a button for an effect: **Plain**, **Multi-Color**, **Outlines**, **Strata**, **Shadow**, **Block**, **Layers**, **Zoom**, or **Ladder**.

4. In the options area, adjust the effect as needed.

5. To apply the changes, click **OK**.  
   To remove any changes that you’ve made, click **Revert** before clicking **OK**.

To adjust the colors in a special effect:

1. Select the object with the special effect.

2. Click the **Color Profile** button and click Custom, or click the **Effects** button and click **Custom**.

3. In the *Customize Special Effects* dialog box, click the **Colors** tab.

4. In the Color/Surfaces list area, select a surface.

5. Then specify a color. (You can click the **More** tab to select a color from a color set.)

6. Adjust the color as needed.

7. Repeat **steps 4 to 6** for each surface.

8. To apply the changes, click **OK**.  
   To remove any changes that you’ve made, click **Revert** before clicking **OK**.
Creating Custom Colors

In the Customize Special Effects dialog box, on the Colors tab, you can create colors by specifying RGB values or selecting colors in a color spectrum.

The Colors tab has two color-spectrum areas and boxes for specifying the RGB values.

- The Color spectrum is the large colored area. You use the Color spectrum to define the base color.
- The Gradient color spectrum is the narrow colored area. You use the slider to adjust the selected color.

To create a custom color by selecting a color:

1. In the Customize Special Effects dialog box on the Colors tab, to change the base color, click the large Color spectrum.

2. In the Gradient spectrum, drag the slider to adjust the color.

To create a specific color with defined values:

1. In the Customize Special Effects dialog box on the Colors tab, specify values from 0 to 255 in the R, G and B boxes.

2. To adjust the transparency of the color, specify a value in the A box.
Matching Colors

In the Customize Special Effects dialog box on the Colors tab, you can also ‘pick up’ colors from your design to match those colors to an object’s surfaces.

To match a color for a selected surface:

1. In the Customize Special Effects dialog box on the Colors tab, click the eyedropper icon beneath the Gradient spectrum.

2. Move the eyedropper pointer over the design.
   As you move the pointer over the design, the various colors show on the Colors tab.

3. Click the color to use for the selected surface.
Applying Custom Color Effects

The *Customize Special Effects* dialog box includes buttons on the **Colors** tab to apply four custom color effects. If an object has more than two faces, you can reverse, rotate, and invert colors. If an object has more than four faces, you can blend colors. The effects are applied to each object face — except the Background and Background Outline faces.
Print Artist includes a wide range of project types. You can open more than one Print Artist project at a time, but only one project can be the active project.

Some Print Artist projects have more than one panel, page or item. You can adjust the content on any panel, page or item.

This chapter explains how to navigate within Print Artist projects and how open and navigate multiple projects. It also explains how to work with multi-page projects, such as newsletters.

Chapter 10 at a glance:

About Print Artist Projects ................................................................. 142
Navigating Within Projects ............................................................... 142
Working with Multiple Projects ......................................................... 143
Changing Project Dimensions ............................................................ 144
Working with Multi-page Projects ..................................................... 147
About Print Artist Projects

Print Artist projects can have one or more pages, panels or items.

- Certain projects, such as scrapbooks and calendars, have one page by default, but you can add more pages.
- Some project types, such as booklets and newsletters, have multiple pages by default.
- Some projects, such as greeting cards, can’t have more than one page, but they have multiple panels.
- Some projects, such as labels and business cards, have multiple items on a page. With these projects you can’t create other pages, but you can work with the individual items and print onto multiple sheets of paper. For more information about working with multiple-item projects, see “Working with Multiple-item Projects” on page 151.

Navigating Within Projects

In most projects that have panels, pages and items, each is different. For example, in a greeting card, the front panel usually has the greeting and the inside panel usually has the sentiment. But with address labels, you may have the same information and design on each label.

The Navigation toolbar at the bottom of the workspace shows a thumbnail for each item, page or panel in a project. If you move the pointer over a thumbnail in this toolbar, you can preview that panel, page or item.

You click a thumbnail to open that panel, page or item in the workspace. A border around a thumbnail indicates the current panel, page or item.

Card projects have four panels: Front, Left, Right and Back.
Some projects have multiple items, such as labels and business cards, which may have different designs or information. This Navigation toolbar has a scroll bar at the bottom.

Some projects, such as calendars and newsletters, have multiple pages. This Navigation toolbar has buttons for adding and deleting pages.

**Working with Multiple Projects**

You can open multiple projects at the same time. Each project opens in its own tab in the project workspace.

Although you can have several projects open simultaneously, you can have only one project active at any time. The active project is the one currently showing in the project workspace.

**Viewing Open Projects**

When you have multiple projects open in the workspace, only one can be the active project that you view and edit.

To view a different project:
- Click the project’s tab.

**Moving Objects Between Projects**

You can cut, copy, paste, duplicate and move objects from one project to another. For information about working with objects, see “Working with Objects and Layers” on page 39.
To move an object from one project to another:

1. In the active project, select the object(s) to move.
2. Click the Cut button on the toolbar.

Print Artist removes the object from the project and places it on the Clipboard.

3. Click the tab for the target project, or open the target project.
4. Display the panel, page or item for the object.
5. Click the Paste button on the toolbar.

Copying Objects Between Projects

You can copy an object from one project and paste it in another.

To copy an object from one project to another:

1. In the active project, select the object(s) to copy.
2. Click the Copy button on the toolbar.

3. Click the tab for the target project, or open the target project.
4. Display the panel, page or item for the object.
5. Click the Paste button on the toolbar.

Changing Project Dimensions

You change a project’s dimensions and margins in the Edit Dimensions dialog box. The available options depend on the project type. With some projects (such as labels), you can also adjust the spacing between items.
Note: For information about changing the dimensions of a multiple-item project, see “Editing Project Dimensions” on page 158.

Changing Dimensions for ‘Paged’ Projects

You can adjust the dimensions for projects such as newsletters, scrapbook pages, electronic greetings and photo cards. You don’t fold these projects nor work multiple items (like labels) on a page.

To change the dimensions for a ‘paged’ project:

1. Click Tools ➤ Edit Dimension.

2. To define the size of the paper for printing the project, specify values in the Sheet width and Sheet height boxes.

3. To define the margins for the paper, specify values in the Left, Right, Top and Bottom boxes.

Note: Most printers require a margin of at least .25 inches on each side — unless it is a borderless printer. Read your printer’s documentation to learn the minimum margin sizes.

4. To resize the objects in the project when the dimensions change,
select **Resize objects to project size**.

If you don’t select **Resize objects to project size**, you can adjust the objects, as needed, yourself.

5. To undo the changes and reset all dimensions, click **Revert**.

6. Click **OK**.

**Changing Dimensions for Cards, Booklets and Brochures**

Cards, booklets, multiple-items projects and brochures have more than one panel, item or page on a printed sheet of paper. You can set the margins or spacing between the panels, items or pages.

---

**Note:** Only folded cards have multiple panels on a sheet of paper. Photo cards and electronic greetings are set up like a ‘paged’ project.

---

To edit dimensions for cards, booklets and brochures:

1. Open the project.

2. Click **Tools ➤ Edit Dimension**.
3. In the *Edit Dimensions* dialog box, to define the width and height of the full sheet of paper, specify values in the **Sheet width** and **Sheet height** boxes in the Size area.

4. To define the width and height of the panels in the project, specify values in the **Item width** and **Item height** boxes.

5. To define the margins for the full sheet of paper, specify values in the **Left**, **Right**, **Top** and **Bottom** boxes in the Margins area.

---

**Note:** *Most printers require a margin of at least .25 inches on each side — unless it is a borderless printer. Read your printer’s documentation to learn the minimum margin sizes.*

---

6. To define the number of panels on a sheet of paper, adjust the values in the **Items across** and **Items down** boxes in the Sheet properties area.

7. To define the spaces between the panels, items or pages of the card, specify a value in the **Horizontal spacing** box.

8. To define the vertical space between the panels or items, specify a value in the **Vertical spacing** box.

9. To resize the objects in the project when the dimensions change, select **Resize objects to project size**.

   If you don’t select **Resize objects to project size**, you can adjust the objects, as needed, yourself.

10. To undo the changes and reset all dimensions, click **Revert**.

11. Click **OK**.

---

**Working with Multi-page Projects**

You can add pages to or delete pages from certain Print Artist projects, including newsletters and scrapbooks. You move between project pages by clicking a page’s thumbnail on the Navigation toolbar.

With the Navigation toolbar you can add, duplicate and delete pages. You can also use the commands on the **Insert ➤ Page** submenu.
Note: Not all projects can include additional pages. If a project can’t have additional pages, no page-related buttons are on the toolbar.

Adding Pages to a Multi-page Project

You can add up to 99 blank or duplicated pages to multi-page projects.

To add blank project pages:

- On the Navigation toolbar, to insert a single, blank page, click the Add Blank Page button.
- To insert multiple blank pages, click the Add Multiple Pages button. In the Add Page(s) dialog box, select Add blank page(s) and indicate the number of pages to add in the Number of pages to add box. Then click OK.

Adding a blank page to a calendar adds another day, month or week.

To add duplicate pages:

- On the Navigation toolbar, to insert a single, duplicated page, click the Duplicate Selected Page button.
To insert multiple duplicate pages, click the **Add Multiple Pages** button. In the **Add Page(s)** dialog box, select **Add duplicate of page**, specify the page and indicate the number of pages to add in the **Number of pages to add** box. Then click **OK**.

**Numbering Project Pages**

You can add page numbers to the pages in multiple-page projects. Print Artist automatically numbers the pages and places the page numbers in the location you specify.

To number project pages:

1. Choose **Tools ➤ Page Number Setting**.
2. In the **Page Number Settings** dialog box, select the **Display page numbers** check box.

   ![Page Number Settings dialog box]

3. Select a location in the **Vertical** list: **Top of page (Header)**, **Bottom of page (Footer)** or **Alternate**.
4. Select a location in the **Horizontal** list: **Left**, **Right**, **Center** or **Alternate**.
5. Click **OK**.

Page numbers appear as title text objects in the default font specified in the **Options** dialog box. As with other title text objects, you can change the format of page numbers. See “Working with Text” on page 61 for details.
To hide page numbers:

1. Click **Tools ➤ Page Number Setting**.
2. In the *Page Number Settings* dialog box, clear the **Display page numbers** check box.
3. Click **OK**.

**Deleting Project Pages**

You can delete all pages, except one, from a project.

To delete a single project page:

1. In the Navigation toolbar, select the page to delete.
2. Click the **Delete Selected Page** button.

To delete multiple pages:

1. Choose **Edit ➤ Delete Page**.

2. In the *Delete Page(s)* dialog box, specify which pages to delete.
   
   You can press Shift to select adjacent pages by clicking the first and last pages in the range or press **Ctrl** to select individual non-adjacent pages.

3. Click **OK**.
WORKING WITH MULTIPLE-ITEM PROJECTS

When working with some Print Artist projects (such as labels, business cards and postcards), you can create multiple items in one project. Then, you can print one or more items on one sheet of paper.

Chapter 11 at a glance:
Understanding Multiple-item Projects ........................................................... 152
Creating a Multiple-item Project .................................................................... 154
Selecting a Different Paper Stock ................................................................. 155
Creating a Tiled Project ................................................................................. 156
Creating a Unique Multiple-item Project ........................................................ 157
Editing Project Dimensions ........................................................................... 158
Printing Multiple-item Projects ....................................................................... 160
Understanding Multiple-item Projects

Multiple-item projects (such as labels, business cards and postcards) have more than one item on a sheet of paper. These items may be copies of a single project item, copies of one or more project items, or many individual items.

In multiple-item projects, the Navigation toolbar shows multiple items.

**Note:** Some ‘small’ projects aren’t multiple-item projects. If the Navigation toolbar shows only one page or item, then the project isn’t a multiple-item project.

Tiled Projects

A tiled project has multiple copies of one item. These projects can include identical designs on all the items, or they can have different designs on each item. For example, you create tiled projects to design sheets of return address labels or announcement postcards.

To create a tiled project, before printing the project, in the *Preview* window, select the **Tile** check box.

Unique Projects

A unique project is a project in which you have multiple items with different designs. After creating one design, you can duplicate it multiple times and then modify each. Alternatively, you can add blank designs to a project to create entirely different designs.

When you print a unique project, Print Artist prints one copy of each item on a sheet of paper. If you tile a unique project, Print Artist prints each design as many times as needed to fill a sheet of paper.
For example, in Print Artist you can create business cards for two different people in the same project. When you print the business cards, the sheet of paper has two business cards on it.

To create multiple business cards for each person, tile the project by selecting the Tile check box in the Preview window. When you print the business cards, Print Artist prints five copies of each card.

**Merged Projects**

A merged project has information merged from a data file. Merged projects can have only one item (such as one badge or one label).

You can merge information from the Print Artist Address Book, from an existing data file or from the Clipboard. The Mail Merge dialog box creates one item for each record in the data file. Print Artist then prints one copy of each item for each record. You can tile merged projects to print one copy of each item as many times as possible on one sheet of paper.

Print Artist only uses the first design in a merged label project. If you add more designs, Print Artist does not use them.

See “Merging Data Into Projects” on page 215 for information.
About Multiple-item Designs

Print Artist includes pre-designed and blank projects for multiple-item projects (such as labels, business cards and postcards). If you select a pre-designed project, only the first item has the design. You can duplicate the original design as needed and edit each design, or you can create completely different designs on the other blank items in the project.

Many project templates include a number or a number and a brand (for example, Avery 27871 or C32010). These numbers correspond to specific types of paper or card stock. If you have a certain type of specialty paper, you can create a project for that paper.

In tiled and unique projects, the number of items or pages in the Navigation toolbar corresponds to the number of items you can print on one sheet. For example, most business card stock is for ten items.

Creating a Multiple-item Project

Print Artist has many different types of multiple-item projects including various types of labels (including badges), business cards and postcards.

To create a multiple-item project:

1. Click New on the toolbar.

2. On the Home screen, to select a pre-designed project, click Choose a Project.
   To select a blank template, click Design from Scratch.
3. In the Choose a Project dialog box, select a multiple-item project category (such as Business Cards or Labels).

4. If you wish, click the triangle next to the category’s title and select a subcategory.

5. Browse through the designs in the preview area.

6. Double-click a thumbnail.

7. In the Change Paper Stock dialog box, to accept the default paper stock, click OK.
   
   To change the paper stock, select a different paper stock and click OK.

If you’re using a certain brand and type of paper, such as Avery 5160 labels, you can type the template number in the Search box in the Choose a Project dialog box to see only designs for those labels.

When you see a design that’s not available for the paper stock you have, you can start a new project with that design. Then, you can change the paper stock. Alternatively, you can start a new project with a blank template for your paper stock and copy the objects from the design to the blank template.

**Selecting a Different Paper Stock**

After you select a multiple-item project, you can change the paper stock to match the paper stock that you’re using. For example, you can select a design and then change its size to match the label stock you already have.

The Change Paper Stock dialog box opens when you create a label project, but you can also open it while you work on a project. The Change Paper Stock dialog box shows the stock for the original project template.

To select a different paper stock:

1. With the project open in the workspace, click Change Stock on the toolbar.
2. In the Change Paper Stock dialog box, to list only the same-sized paper stock, select **List matching stock only**.

![Change Paper Stock dialog box]

3. Select the number for your paper stock in the list. You can sort the table by clicking the column names.

4. Click **OK**.

### Creating a Tiled Project

Any multiple-item project can be a tiled project. When you print a tiled project, Print Artist repeats each item as many times as needed to fill an entire sheet of paper.

To create a tiled project:

1. Open a multiple-item project.

2. Choose **File ➤ Print Preview**.

3. In the **Preview** window, select the **Tile** check box.
4. Click the Save Settings button.

5. Click the Close button.

6. Save your project.

When you print this project, Print Artist fills the sheet of paper with the design.

**Creating a Unique Multiple-item Project**

A unique project is a multiple-item project in which each item has a different design (such as personalized labels).

To create a unique project:

1. Create a multiple-item project.

2. Edit the first item in the project to make it unique.

3. To duplicate the first item’s design, copy the objects on the first item. On the Navigation toolbar, select a different item. Then, paste the objects.

   To have a completely different design on each item, click the blank item’s icon.
4. Adjust or create the design on the new item.

5. Repeat **steps 3 and 4** for each item.

6. Save your project.

By default, when you print a unique project, Print Artist prints one copy of each item on a sheet of paper. To print a sheet full of unique items, you must tile the project in the **Preview** window.

**Editing Project Dimensions**

Project dimensions for multiple-item projects include the paper size, item size, margins, spacing and the number of items. You can change these dimensions in the **Edit Dimensions** dialog box.

If you have a different type of paper than you did when you started your project, you can change the paper stock.

To edit dimensions for multiple-item projects:

1. Open the multiple-item project.

2. Choose **Tools ➞ Edit Dimension**.

3. In the **Edit Dimensions** dialog box, to change the width and height of the sheet, specify values in the **Sheet width** and **Sheet height** boxes in the Size area.
4. To define the width and height of individual items, specify values in the **Item width** and **Item height** boxes.

5. To define the margins for the sheet of paper, specify values in the **Left**, **Right**, **Top** and **Bottom** boxes in the Margins area.

6. To define the number of items on each sheet of paper, specify values in the **Items across** and **Items down** boxes in the Sheet Properties area.

7. To define the spacing between items, specify values in the **Vertical spacing** or **Horizontal spacing** boxes.

8. To adjust the objects already on your project to fit the new dimensions, select **Resize objects to project size**.

   If you don’t select **Resize objects to project size**, you can edit the objects on each item yourself.

9. To discard all changes and return to the original dimensions, click **Revert**.

10. Click **OK**.
Printing Multiple-item Projects

You may want to preview the project before printing it to make sure that all settings are correct. In the Preview window you can select the Tile check box to tile the items when printed.

To print a multiple-item project:


2. In the Preview window, to print multiple copies of each item on one page, select the Tile check box.

When you select Tile, Print Artist copies the designs as many times as possible for the sheet of paper. For example, if you’re printing two return address label designs onto paper with 30 labels, Print Artist print 15 labels of each.

3. To print crop marks, select Print Crop Marks.

   For example, if you’re printing business cards on regular cardstock, select Print Crop Marks. If you’re using special label or business card paper, clear Print Crop Marks.

4. Click Close.

5. In the Print dialog box, select the printer in the Name list.
6. In the Copies area, type the number of pages to print in the **Number of copies to print** box.

7. If you want more than one copy printed, select the **Collate** check box to have Print Artist create sets of printouts.

8. To change printer settings, click **Properties**, make any changes and click **OK**.

9. Insert the correct paper into the printer.

   See the printer’s documentation about settings or to learn how to insert paper for printing. You might want to print a test page on plain paper before printing on specialty paper.

10. Click **Print**.

### Printing Label Projects on a Partial Sheet of Paper

You can specify a starting row and column for multiple-item projects to print on a partially used sheet of paper if your printer supports this. After the first sheet prints, the items print on row 1, column 1 on any subsequent full sheets of paper.

---

**Note:** Print Artist only prints the **first** sheet of paper with the specified starting row and column in the Preview window.

---

To select a starting row and column:

1. Count the rows and columns to determine the first available row and column on your sheet of paper.

2. Choose **File ▸ Print Preview**.

3. In the **Preview** window, in the **Column** box, specify the starting column.

4. In the **Row** box, specify the starting row.
5. To print multiple copies of each item on one page, select the **Tile** check box.

6. Click **Close**.

7. In the *Print* dialog box, make any adjustments.

8. Then click **Print**.
CREATING CALENDARS

Print Artist includes a variety of calendar projects in daily, weekly and monthly formats.

Also, you can also add daily, weekly and monthly calendar objects to any project.

Chapter 12 at a glance:

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>About Calendars</td>
<td>164</td>
</tr>
<tr>
<td>Creating a New Calendar Project</td>
<td>164</td>
</tr>
<tr>
<td>Inserting a Calendar Object Into Another Project</td>
<td>166</td>
</tr>
<tr>
<td>Inserting Text and Graphics into Calendar Cells</td>
<td>166</td>
</tr>
<tr>
<td>Editing Calendar Elements</td>
<td>171</td>
</tr>
</tbody>
</table>
About Calendars

The calendar date or time grid is a calendar object. You can adjust calendar objects whether they’re in a calendar project or added to another project.

You can move, rotate and resize calendar objects like other objects. See “Working with Objects and Layers” on page 39 for information.

Note: Many calendar-related commands are available on a calendar object’s shortcut menu.

Every calendar has cells. In weekly and monthly calendars, each date is a cell. In daily calendars, each hour is a cell. You can add different text and graphics to each cell in a calendar and format calendar elements (such as cell borders and shading).

Creating a New Calendar Project

When creating a calendar project, you select a daily, weekly or monthly template and then specify the calendar’s time period. For a monthly calendar, you specify the month and the year. For a weekly calendar, you can specify the week in the year. For a daily calendar, you specify the exact date.

Print Artist provides pre-designed and blank calendar projects. Blank calendars have only a date or time grid, date or hour numbers and a calendar title. You can add graphics and text to customize the appearance of any calendar.

To create a calendar:

1. If the workspace is showing, choose File ➤ New, or click the New button on the toolbar.

2. On the Home screen, click Choose a Project (to select a pre-designed calendar) or Design from Scratch (to select a blank calendar template).
3. In the Choose a Project dialog box, click the triangle next to Calendars. Then select Daily, Weekly or Monthly.

4. Browse through the templates in the preview area.
   To search for calendar templates, with the Calendar category selected, type a keyword in the Search box.

5. Double-click a project thumbnail.

6. In the Set Calendar Date dialog box, select the date for the calendar:
   For a monthly calendar, specify the month and year and then click a date in that month. For a weekly calendar, specify the exact month and then click a date in the week. For a daily calendar, specify the exact month and then click the date.
   To change the month (and possibly the year), click the arrows on either side of the month’s name.
Alternatively, click the current month and year in the preview’s title bar, then select a month. To change the year, click the current month and year, and then click the year. Select a year, and then select a month.

7. Specify the options for the calendar:

   For a daily calendar, specify the **Starting hour** and **Ending hour**.
   For a weekly or monthly calendar, specify the starting day for the week(s).

8. Click **OK**.

**Inserting a Calendar Object Into Another Project**

In addition to creating calendar projects, you can add calendar objects into other projects.

To insert a calendar object into a project:

1. To insert a daily calendar, choose **Insert ➤ Calendar ➤ Daily**, or click **Calendar ➤ Daily** on the Insert toolbar.

   To insert a weekly calendar, choose **Insert ➤ Calendar ➤ Weekly**, or click **Calendar ➤ Weekly**.

   To insert a monthly calendar, choose **Insert ➤ Calendar ➤ Monthly**, or click **Calendar ➤ Monthly**.

2. Set the starting day, week or month.

3. Click **OK**.

Print Artist inserts the calendar object in the middle of the project.

You can edit, move, resize and rotate calendar objects in any type of project. You can’t flip or skew calendar objects, and you can’t apply any special effects to calendar objects.

**Inserting Text and Graphics into Calendar Cells**

You can insert text and graphics in any cell. You can add graphics from the Print Artist Graphics Library or from your computer.
Inserting Text Into a Calendar Cell

You can insert text in calendar cells to add appointments, special occasions and notes. You edit and format calendar cell text as one object (like title text). However, you can format each cell differently.

To add text to a calendar cell:

1. Select the calendar object.

2. Double-click a calendar cell, or select the cell and click the Calendar Cell Properties button on the object toolbar.

3. In the Calendar Cell Properties dialog box (which shows the date in the title bar), type text in the Text box.

4. To change the font, select a font in the Font list.

5. To increase or decrease the font size, click the + or - Size buttons.

6. To change the text style, select the Bold, Italic and Underline buttons as needed. (You can select more than one.)
7. To align the text horizontally in the cell, click the **Left**, **Center** or **Right** horizontal alignment button.

8. To align the text vertically in the cell, click the **Top**, **Middle** or **Bottom** vertical alignment button.

9. To change the text color, select a color from the **Color** list.

   To apply a color not on the list, click the **Custom** button and specify a color in the **Custom Color** dialog box. Then click **OK**. See “Applying Custom Colors for Calendar Text or Elements” on page 267 for details.

10. After reviewing the final text in the Preview area, click **OK**.

You can use the Print Artist Spell Checker to check calendar text. For information about checking spelling, see “Checking Your Spelling” on page 81.

![14

**Valentine’s Day**

**Inserting Photos and Graphics into Calendar Cells**

You can add photos and graphics to calendar cells. You can insert graphics from the Print Artist Graphics Library, or you can insert your own photos or graphic files.

**Note:** *You can insert only one image into each cell.*
To add a photo or graphic to a calendar cell:

1. If necessary, select a calendar object.

2. Double-click a calendar cell, or select the cell and click the Calendar Cell Properties button on the object toolbar.

3. In the Calendar Cell Properties dialog box, to insert a photo or graphic file, click the Insert Photo button. In the Open dialog box, locate and select the image file. Click Open.

To insert a graphic from the Print Artist Graphics Library, click Insert Clip Art. In the Graphics Library dialog box browse for the graphic. Select a thumbnail and click OK or double-click the thumbnail. (You can also search for an image or select a favorite. For information, see “Working with Graphics and Shapes” on page 145.)

4. To increase or decrease the graphic’s size, click the + or - Size button in the Graphic Size area.

5. To specify the location of the graphic in the cell, click a Graphic Position button.
Each **Graphic Position** button has a dot that represents the placement in the calendar cell.

6. To adjust a raster graphic (for example, a JPEG, PNG or TIF file), click the **Edit in PhotoPower** button. See “Editing Photos” on page 167 for details.

7. Click **OK**.

---

**Formatting Text in a Calendar**

You can change the formatting of text that you added to a calendar in either the **Calendar Cell Properties** dialog box or the **Calendar Style** dialog box. Use the **Calendar Cell Properties** dialog box to adjust the text in a single cell. When you use the **Calendar Style** dialog box, Print Artist changes all calendar cells, not just the selected cell.

To change the formatting of ALL added text in ALL calendar cells:

1. Select the calendar object.

2. Choose **Edit ➤ Edit Calendar Properties**, or click **Calendar Style** on the object toolbar.

3. In the **Calendar Style** dialog box, select **Cell Formatting** in the **Select calendar element to change** list.
4. To change the font, select a font in the **Font** list.

5. To increase or decrease the text size, click the **+** or **-** **Size** button, or type the size in the **Size** box.

6. To change the text style, select or clear the **Bold**, **Italic** and **Underline** check boxes.

7. To align the text horizontally in the cell, select **Left**, **Center** or **Right**.

8. To align the text vertically in the cell, select **Top**, **Middle** or **Bottom**.

9. To change the text color, select a color in the **Color** list.

   To select or create a new color, click the **Custom** button.

10. Click **OK**.

### Editing Calendar Elements

All calendar objects include various elements like titles, cell backgrounds and borders. Cells for specific types of calendars include other elements relevant to that type of calendar.
You use the *Calendar Style* dialog box to format calendar elements, including borders, backgrounds and text. Different options are available for each element in a calendar.

To quickly open the *Calendar Style* dialog box, click the *Calendar Style* button on the object toolbar.

### Changing the Calendar Date

When you begin a calendar project or add a calendar object to a project, you specify the calendar date or date range. However, you can change the calendar date at any time.

To change the calendar date:

1. If necessary, select the calendar object.
2. Choose Edit ➤ Change Calendar Date, or click Change Date on the object toolbar.

3. In the Set Calendar Date dialog box, to change the month, click the arrows on either side of the current month and year.
   
   To change the date, click a date in the month.
   
   To change the year, click the current month and year, then click the current year. Select a different year and then select a month.

4. For monthly or weekly calendars, specify the weekday that begins the calendar week in the Select starting day of the week list.
   
   For daily calendars, set the starting and ending hours:

   5. Click OK.

Changing the Hour Format of a Daily Calendar

In daily calendars, hours can appear in the 12-hour format or the 24-hour format.

To change the hour format of a daily calendar:

1. Select the calendar object.

2. Choose Edit ➤ Edit Calendar Properties, or click Calendar Style on the object toolbar.

3. In the Calendar Style dialog box, select 12 Hour or 24 Hour in the lower-left corner.

4. Click OK.
Changing Calendar Borders

All calendar objects have two different sets of borders, the outside border and the internal cell gridlines.

**Changing the Outside Border**

You can change the outside border for the entire calendar.

To change a calendar’s outside border:

1. Select the calendar object.

2. Choose **Edit ➤ Edit Calendar Properties**, or click **Calendar Style** on the object toolbar.

3. In the **Calendar Style** dialog box, select **Border** in the **Select calendar element to change** list.

4. In the **Border Options** list, select **Line**.

5. To change the border color, select a color in the **Color** list. (To select or create a new color, click the **Custom** button.)

6. To change the width of the calendar border, drag the **Width** slider.

7. To change the border’s transparency, drag the **Transparency** slider.

8. Click **OK**.

In some calendars, calendar borders and cell gridlines overlap and are similar in width and color; therefore, changing a border might not produce a visual change. If you change or remove a border or gridline and don’t see a change in the preview area, try changing or removing a different element.
**Hiding Calendar Borders**

One way to change the outside border is to hide it, so it doesn’t show.

To hide calendar borders:

1. Select the calendar object.
2. Choose **Edit ➡ Edit Calendar Properties**, or click **Calendar Style** on the object toolbar.
3. In the *Calendar Style* dialog box, select **Border** in the *Select calendar element to change* list.
4. In the **Border Options** list, select **None**.
5. Click **OK**.

*Tip: You can also make the border transparent.*

---

**Changing Calendar Cell Borders**

You can change calendar cell borders, or gridlines, for both header cells and body cells. You set the options for header cells and body cells separately.

To change cell borders:

1. Select the calendar object.
2. Choose **Edit ➡ Edit Calendar Properties**, or click **Calendar Style** on the object toolbar.
3. In the *Calendar Style* dialog box, in the *Select calendar element to change* list, for a monthly calendar, select **Gridlines - Day Cells** or **Gridlines - Day Name Cells**.

   For a weekly calendar, select **Gridlines - Day Cells** or **Gridlines - Day Name & Number Cells**.

   For a daily calendar, select **Gridlines - Hour Cells** or **Gridlines - Hour Number Cells**.
4. Select the borders to show in the **Select patterns** list: **None** (removes all borders), **Both** (shows horizontal and vertical borders), **Horizontal Only** (shows only the horizontal borders) or **Vertical Only** (shows only the vertical borders).

5. To change the border color, select a color in the **Color** list. (To select or create a new color, click the **Custom** button.)

6. To change the width of the borders, drag the **Width** slider.
   To increase the width, drag the slider to the right.

7. To change the cell border’s transparency, drag the **Transparency** slider.
   To increase the transparency, drag the slider to the right.

8. Click **OK**.

**Changing a Calendar Title**

You can edit and format a calendar’s title. The calendar’s title displays the month, week or day. It is usually at the top of the calendar.

To change a calendar’s title:

1. Select the calendar object.

2. Choose **Edit ➤ Edit Calendar Properties**, or click **Calendar Style** on the object toolbar.

3. In the **Calendar Style** dialog box, select **Calendar Title** in the **Select calendar element to change** list.
4. To change the font, select a font in the **Font** list.

5. To increase or decrease the text size, click the + or - Size button, or type the point size in the **Size** box.

6. To change the text style, select or clear the **Bold**, **Italic** and **Underline** check boxes.

7. To align the text horizontally in the cell, select **Left**, **Center** or **Right**.

8. To move the text vertically in the cell, select **Top**, **Middle** or **Bottom**.

9. To change the text color, select a color in the **Color** list. (To select or create a new color, click the **Custom** button.)

10. To change the content of the title, select a different format in the **Date format** list.

11. Click **OK**.

**Changing the Calendar Number Format or the Day Name Format**

You can format the numbers that display the date or time in calendar cells. In monthly and weekly calendars, you can change the format of the day names that appear at the top of the calendar. (Daily calendars don’t include day names.)
To change a calendar’s number format:

1. Select the calendar object.

2. Choose Edit ➤ Edit Calendar Properties, or click Calendar Style on the object toolbar.

3. In the Calendar Style dialog box, select Day Number Formatting in the Select calendar element to change list.

   For a daily calendar, select Hour Number Formatting.

   To change the day name format, select Day Name Formatting.

4. To change the font, select a font in the Font list.

5. To increase or decrease the text size, click the + or - Size button, or type the point size in the Size box.

6. To change the text style, select or clear the Bold, Italic and Underline check boxes.

7. To align the text horizontally in the cell, select Left, Center or Right.

8. To move the text vertically in the cell, select Top, Middle or Bottom. (Not available for Day Names.)

9. To change the color, select a color in the Color list. (To specify a color not on the list, click the Custom button.)

10. In the Select day name style list, specify a name style: One Letter, Abbreviations, Full Names or ALL CAPS.

11. Click OK.
CHAPTER 12: CREATING CALENDARS

Working with Mini-Months

Many daily and weekly calendars include small copies of the current month in their headers. Monthly calendars include small copies of the previous and next months.

You can show or hide these mini-months and change their format.

To change mini-month formats:

1. Select the calendar object.

2. Choose Edit ➤ Edit Calendar Properties, or click Calendar Style on the object toolbar.

3. In the Calendar Style dialog box, select Mini-Month Formatting in the Select calendar element to change list.

4. In daily and weekly calendars, to show a mini-month select the Show mini month check box. To hide the mini-month, clear the check box.

   In monthly calendars, to show the mini-months select the Show mini previous/next months check box. To hide the mini-months, clear the check box.

5. To change the font when showing mini-months, select a font in the Font list.

6. To change the text color for the mini-month, select a color in the Color list. (To specify a color not on the list, click the Custom button.)

7. Click OK.
Changing Calendar Header Cell Colors

All calendars contain header cells. Header cells can show day names, day numbers, and hour numbers. You can change the background colors or text color for these cells.

To change calendar header cell formatting:

1. Select the calendar object.

2. Choose Edit ➤ Edit Calendar Properties, or click Calendar Style on the object toolbar.

3. In the Calendar Style dialog box, in a monthly calendar, select Background - Day Name Cells.

   In a weekly calendar, select Background - Day Name & Number Cells.

   In a daily calendar, select Background - Hour Number Cells.

4. To apply the same background color to all cells, select 1 Color in the Select pattern list. To alternate the cell background or text color, select 2 Color.

5. If you selected 2 Color, select the item to color in the Checkers pattern elements list.

6. Select a color in the Color list. If you select None, then the cell’s background is transparent. (To specify a color not on the Color list, click the Custom button.)

7. To change the item’s transparency, drag the Transparency slider.
8. With 2 Color, repeat steps 5 – 7 to color the alternate items.

9. Click OK.

Changing Monthly Calendar Day Cell Backgrounds

You can change the body cell backgrounds in a monthly calendar by applying different color backgrounds to create a contrasting color scheme.

To change monthly calendar day cell backgrounds:

1. Select the calendar object.

2. Choose Edit ➤ Edit Calendar Properties, or click Calendar Style on the object toolbar.

3. In the Calendar Style dialog box, select Background - Day Cells in the Select calendar element to change list.

4. To fill each cell with the same background color, select Solid in the Select pattern list.

   To alternate rows with different colors, select Horizontal.

   To alternate columns with different colors, select Vertical.

   To alternate rows and columns with different colors, select Checker.

5. If you selected any pattern other than Solid, to adjust the backgrounds, select Cell Background 1 or Cell Background 2 in the Checkers pattern element list.

   To adjust the colors for day number text, select Day Number Text 1 or Day Number Text 2.
6. Select a color in the **Color** list.

   If you select **None**, then the cell background is transparent. (To specify a color not in the **Color** list, click the **Custom** button.)

7. To change the transparency, drag the **Transparency** slider.

8. Repeat steps 5 – 7 to color the alternate elements.

9. Click **OK**.

### Changing Daily or Weekly Calendar Cell Backgrounds

You can change cell backgrounds or text in weekly and daily calendars. In weekly calendars, the cells are day cells. In daily calendars, the cells are hour cells. You can apply different colors to alternate cells.

To change body cell backgrounds in daily or weekly calendars:

1. Select the calendar object.

2. Choose **Edit ➤ Edit Calendar Properties**, or click **Calendar Style** on the object toolbar.

3. In the **Calendar Style** dialog box for a weekly calendar, select **Background - Day Cells** in the **Select calendar element to change** list.

   For a daily calendar, select **Background - Hour Cells**.

4. To apply the same background color to all cells, select **1 Color** in the **Select pattern** list.

   To alternate cell colors, select **2 Color**.
5. If you selected **2 Color**, select a cell to color in the **Checkers pattern elements** list.

6. Select a color in the **Color** list.
   
   To have the cell’s background be transparent, select **None**. (To specify a color not on the **Color** list, click **Custom**.)

7. To change the background’s transparency, drag the **Transparency** slider.

8. If you selected **2 Color**, repeat steps 5 – 7 to color the alternate elements.

9. Click **OK**.

**Applying Custom Colors for Calendar Text or Elements**

If you can’t find the color you want in the **Color** list, you can specify a custom color. In the **Custom Color** dialog box you can select a standard color and customize it, specify a color by RGB (Red, Green, Blue) values, select a color from a color spectrum or pick up a color from elsewhere in the workspace.

To apply a custom color:

1. In the **Calendar Cell Properties** or the **Calendar Style** dialog box, click the **Custom** button.
2. In the **Custom Color** dialog box, select a provided color on the **Regular** tab or click the **More** tab and select a color from a color family.

If you know the RGB values for a color, specify them in the **R**, **G** and **B** boxes. (All values must be between 0 and 255.) If you wish, you can adjust the color by dragging the **R**, **G** or **B** sliders.

To specify a color from the spectrum, click a base color in the large color spectrum and then drag the slider to adjust the color.

Any color you specify appears in on the left side of the color bar under the spectrum.

3. To adjust the color’s transparency type a value in the **A** box or drag the **A** slider.

4. Click **OK**.

In the **Custom Color** dialog box, you can also ‘pick up’ a color to match a color in the design (or any color that appears in the workspace).

To match a color:

1. In the **Calendar Cell Properties** or the **Calendar Style** dialog box, click the **Custom** button.

2. To match a color in your design, move the dialog box so you can see that color in the design.

3. Click the eyedropper icon and then move the eyedropper over the color you want to pick up.

4. Click the color in the design.

5. Then click **OK**.

---

**Note:** *If you change your mind about picking up a color, right-click with the eyedropper pointer to disable it or click the original color swatch.*
CREATING 3D PROJECTS

Print Artist has a set of special crafts projects that require you to construct the project. Most involve printing a base project (such as a card or box), folding it, and then adding a 3-dimensional embellishment.

This chapter lists the tools and supplies you need for working with 3D projects, provides a general procedure for creating 3D projects, and gives specific instructions for creating the different project types.

Chapter 13 at a glance:

Preparing To Create 3D Projects ................................................................. 186
Creating 3D Projects (Overview) ................................................................. 186
Creating Specific 3D Projects ................................................................. 188
3D Project Assembly Instructions .......................................................... 192
Preparing To Create 3D Projects

3D cards and other 3D projects involve more than just printing a design onto paper and folding the printed sheet of paper. In general, you construct a 3D project from a sheet of heavy-weight paper and then add embellishments. To create a 3D project successfully, you need to have certain tools and supplies on hand to complete your project.

Here is a list of recommended supplies:

- Scissors or a craft knife
- A cutting surface
- Self-stick foam pads or foam tape
- Paste, glue or double-sided tape
- Special greeting card paper (recommended for 3D greeting cards and photo frames)
- Heavy-weight paper (such as 60-, 65-, 70-, or 80-pound paper) for photo cubes and gift boxes
- Cardboard (or card stock) for mini album covers
- (Optional) Regular-weight paper for embellishments, mini album pages, and mini album cover

**Note:** Check your printer’s documentation to learn what weight of paper you can use in your printer.

Creating 3D Projects (Overview)

There are eight types of 3D projects (3D cards, photo frames, photo cubes, gift boxes, gift card envelopes, 3D calendars, gift bags, and mini albums) that you can select from the **3D Projects** category.

To create a 3D card, 3D calendar, or photo frame:

1. On the **Home** screen, click **Choose a Project**.
2. In the **Choose a Project** dialog box, select the **Crafts ➞ 3D Projects** category.
3. Then, select **3D Cards**, **3D Calendars** or **Photo Frames**.
4. Double-click the thumbnail for the base design.
   (The base design is the first of two paired designs and resembles a normal project. The embellishments show just part of the design.)

5. Personalize the base design as needed.

6. Click the **Print** button and print the base design.

7. Click the **New** button.

8. Repeat steps 1–6 but in step 4 double-click the thumbnail for the embellishments that goes with the printed base design.
   Make any needed changes before printing. For example, if you’re creating a photo frame, double-click **Place Photo Here** and insert your own digital photo.

9. Construct the 3D project by following the assembly instructions.

To create a gift box, gift card envelope, photo cube, gift bag or mini album:

1. On the **Home** screen, click **Choose a Project**.

2. In the **Choose a Project** dialog box, select the **Crafts ➤ 3D Projects** category.

3. In the **3D Projects** category, select **Gift Boxes**, **Gift Card Envelopes**, **Photo Cubes**, **Gift Bags** or **Mini Albums**.

4. Double-click a thumbnail on the right to open it in the workspace for editing.

5. Personalize the design and embellishments as needed.
   (For example, for a photo cube, double-click **Place Photo Here** to insert your own digital photo.)

6. Click the icons in the Navigation area to adjust the different items, if available, in the project.

7. Click the **Print** button.

8. Adjust the options in the **Print** dialog box as needed and click **Print**.

9. Construct the 3D project by following the assembly instructions.
You can also select a blank template to design a project yourself by clicking **Design From Scratch** on the *Home* screen.

### Creating Specific 3D Projects

Each of the 3D projects has slightly different instructions.

#### Creating 3D Cards and 3D Calendars

With a 3D greeting card or calendar, you select the base design, personalize it, and then print the base design. For greeting cards, print the base design onto greeting card paper.

Next, you print the embellishments, which involve several layers. Cut each layer out carefully, and then build up the layers on the card’s front panel or the calendar’s top by placing pieces of foam tape or foam pads between each layer.

Start with layer 1 as the first layer.

#### Creating Gift Boxes

With a gift box, the design includes two pages: a bottom and a top. After selecting the design, personalizing it and printing it, you cut out the two pieces, fold them as instructed and glue or tape the flaps to make the box and the cover.
Your choice of paper may depend on what you plan to put in the gift box. If it’s a relatively heavy item, you may want to use heavier paper than for a lighter item.

**Creating Gift Card Envelopes and Gift Bags**

With a gift card envelope and gift bag, the design is on one page. After selecting the design, personalizing it, and printing it, you cut out the flattened envelope or bag, fold it as instructed and glue or tape the flaps to make the envelope or bag.

Your choice of paper may depend on the card or what you plan to put in the bag. But, in general, you use lighter paper to be able to fold the project easily.

**Creating Mini Albums**

A mini album project has three pages in it: a mini-album cover, mini-album pages, and embellishments.
Before printing the mini album pages, add digital photos to the embellishments page and make any other needed changes to the cover, the pages and embellishments.

After printing the three project pages, create the mini-album cover.

To start the mini-album cover, cut regular cardboard or card stock into two squares that are 3.5 inches on a side. Then, cut out the cover design and use it to cover the 2 squares of cardboard or card stock as shown in the instructions.

Next, create the pages for the mini album. When printing the page with the mini album pages on it, you could print the pages onto regular paper. Cut the sheet of paper into thirds and then fold the three pieces in half. You’ll glue the pages together and then glue them into the mini-album cover.

Finally, you cut out and add the embellishments to the mini album pages.

**Creating Photo Cubes**

A photo cube project is similar to a gift box, but it includes embellishments and placeholders for adding digital photos. As with the gift box, the base project for a photo cube is a box that you print, cut out and construct. The embellishments pages include shapes and photo placeholders for adding to the box.
In the workspace, click the Navigation icons to view and adjust the various pages in the project. Double-click the **Place Photo Here** text to replace it with a digital photo.

After printing the photo cube project, follow the guidelines on the first two sheets of paper to cut the box from the paper, fold and glue (or tape) the box together. Then cut out the embellishments and use foam tabs to attach the embellishments to the box.

**Creating Photo Frames**

A photo frame is similar to a 3D greeting card, but it includes a digital photo. The embellishments include the frame with additional shapes.

The base project for a photo frame is a quarter-fold card. You print the photo frame first.

After printing the photo frame, return to the *Choose a Project* dialog box and open the embellishments in the workspace. These embellishments include a digital photo and shapes for adding to the photo frame design that you just printed. In the workspace, double-click the **Place Photo Here** text to replace it with a digital photo and then print the embellishments. After printing, cut the embellishments out and use foam tabs to attach the photo, frame and other embellishments to the card.
3D Project Assembly Instructions

3D Cards
Photo Cubes

1. Place photos in placeholders where indicated.
2. Print templates on 8.5x11 in. letter size paper. (Card stock preferred)
3. Cut out the top and bottom templates and fold along the dotted lines. (If printing on card stock, use a blade to score before folding)
4. Assemble the photo cubes by adhering tab A to side B.

5. After adding the photos, print the embellishment sheet and cut out the embellishments.
6. Use craft foam and double-stick tape or glue to adhere embellishments to the top box.

7. Adhere embellishments on the top box using foam tape.
Mini Album Covers

1. Print the Cover template.
2. Cut out cover template as indicated.
3. Fold along dotted lines.
4. Cut out two squares (3.5x3.5in) of cardboard or card stock.
5. Insert and adhere two squares (A&B) to inside of paper cover.
6. Fold over and adhere the sides of cardboard or card stock.
7. Follow instructions to assemble the inside pages for the Mini Albums.
Mini Album Inside Pages

1. Print the Layout Page template.
2. To make Mini Album pages, cut along the solid lines to get 3 rectangles.
3. Fold each of the three pieces in half.
5. Repeat step 4 for all remaining pages.
6. Adhere the assembled layout pages to the inside of the Mini Album cover.
7. Cut out images from the Mini Album (Page Content) and paste onto individual pages.
8. To decorate your Mini Album, cut out the embellishments included in the design and adhere them to your assembled Mini Album using craft foam and double-stick tape or glue.
Gift Boxes

Instructions:
1. Print template on 8.5x11 letter size. (Card stock preferred)
2. Cut along template.
3. Fold along dotted lines. (If printing on card stock; use blade to score for best result; then fold.)
4. Adhere tab A to B. (Use glue or double-stick tape)

Assemble TOP and BOTTOM Box

1.  
2.  
3.  

SCORE & FOLD

Cut
Photo Frames

Instructions:
1. Print card on 8.5x11 in. letter size paper. (Card stock preferred)
2. Place photo in placeholder and print embellishment sheet.
3. Cut out embellishments including the photo and frame.
4. Adhere embellishments on to the card using craft foam and double stick tape or glue.
5. For best results, follow the order below to assemble the photo frame.

A) Photo
B) Frame
C) Embellishments

Front Page

PLACE PHOTO HERE
3D Calendars

1. Customize & print your Calendar.

2. Print and cut the matching embellishments.

3. Use craft foam and double stick tape or glue to layer embellishments on the Calendar.

4. Arrange the layers in ascending order so that Layer 1 is at the bottom, Layer 2 is on top of Layer 1 and Layer 3 is on top of Layer 2.
Gift Card Envelopes

Gift Card Envelopes (Instructions)

1. Print the Gift Card Envelope Template.
2. To assemble the Gift Card Envelope, cut the envelope along the solid line.
3. Score and fold in the two triangles on the left and right.
4. Score and fold the triangle at the bottom of the envelope.
5. Add glue to the edges and paste the three triangles together.
6. Insert Gift Card in to your envelope.
7. Fold over the remaining triangle at the top to seal.
Gift Bags

GIFT BAG INSTRUCTIONS

1. Cut along all outside lines.

2. Make folds where dotted line are shown.

3. Fold and glue flap A to inside edge of the

   Edge of the bag

4. Fold flaps B towards the inside of the

5. Fold and glue flaps C over flaps B to close the bottom of the
USING THE ADDRESS BOOK

You can use the Address Book to store names, addresses, and special occasion information.

You can manually add contact information or import contact information from other address books, such as Microsoft Outlook® contacts.

Chapter 14 at a glance:

Getting Started with the Address Book ......................................................... 202
Adding Contacts ............................................................................................ 203
Viewing Contacts .......................................................................................... 209
Updating Contact Information ....................................................................... 210
Setting Reminders ......................................................................................... 211
Exporting Contacts ........................................................................................ 213
Getting Started with the Address Book

You use the Address Book to store information about contacts. In addition to storing contact information, you can set reminders for birthdays, anniversaries, and special occasions. The Address Book reminder program reminds you one day or one week before the event.

You can also use the Address Book with the mail merge feature to create personalized labels, envelopes and other projects. For more information about mail merge, see “Merging Data into Projects” on page 291.

To open the Address Book:

• Click Address Book on the main toolbar in Print Artist.

Viewing Address Book Help

To open Address Book Help:

• In the Address Book window, click the Help button.
Closing the Address Book

To close the Address Book:

- In the Address Book window, click the Close button in the bottom-right corner of the window.
- Click the close button (X) for the Address Book window.

Adding Contacts

Each individual in the Address Book is a contact. Existing contacts show in the Contact List, which you can sort by first and last name.

You can enter, import, update and delete contact information.

Entering Contacts

You can type contact information for individuals into the Address Book.

To add a contact to your Address Book:

1. In the Address Book window, click the New button.

2. In the blank contact page, type the information for the new contact.

   To move from one box to the next, press the Tab key.

   You must include both a first and last name.

   The email address must be in the format: 
   person@domain.domaintype

   If you type the email address incorrectly, an error message prompts you to fix it.

3. To add a birthday, click the Calendar button next to the Birthday box in the Reminder Schedule area.

4. In the calendar, click the arrows to show the appropriate month.
5. Click a date to select it.

\textbf{Note:} The Address Book doesn't save the year, so you don't need to find the exact date. For example, for a birth date of May 10, 1975, show May of the current year and then click 10.

6. If needed, repeat steps 3 through 5 to add an \textbf{Anniversary} or \textbf{Special Occasion}.

7. Click the \textbf{Save} button.

\textbf{Importing Contacts}

You can import names and addresses from existing contact lists, a database, a spreadsheet, text file or contact list into your Address Book.

\textit{Importing from Microsoft Outlook® and Outlook Express}

You can import your Microsoft Outlook® and Outlook Express contacts (for Windows Vista and Windows XP) into Address Book. This process might take several minutes to complete.

To import Outlook and Outlook Express contacts:

1. In the \textit{Address Book} window, click the \textbf{Import} button.
2. In the Select Import Type dialog box, click **Outlook Express** or **Outlook Contacts**.

3. Click **OK**.

4. Depending upon your computer’s security settings, if a dialog box opens, select the Allow access for check box and then select **10 minutes**. Click **Yes**.

Address Book imports your Microsoft Outlook contacts. When it finishes importing the information, the new contacts appear in the **Contact List**.

**Importing from Windows Contacts**

Windows Vista and Windows 7 include Windows Contacts. When you import Windows Contacts into Address Book, Print Artist only imports the information that matches Address Book fields.

---

**Note:** Address Book cannot import information from the Peoples app in Windows 8.

---

To import Windows Contacts:

1. In the **Address Book** window, click the **Import** button.
2. In the *Select Import Type* dialog box, click **Windows Contacts**.

3. Click **OK**.

Print Artist imports the contents, and the new contacts appear in the Contact List.

**Importing from Databases, Spreadsheets or Text Files**

Address Book can also import information from Microsoft Access® database files, Microsoft Excel® spreadsheets and comma-delimited text files (CSV):

- You can create comma-separated values (CSV) files in many programs, including spreadsheets and other address books. To work with Address Book, create CSV files in which a comma separates each item and each field has double-quotes (" ") around it.
- Microsoft Access creates Microsoft Access database (MDB) files.
- Microsoft Excel (XLS) files are spreadsheet files. Some other spreadsheet programs can save their spreadsheets as XLS files. If you have a newer version of Excel, save any XLSX files as XLS files to import them into Address Book.

To import a file into Address Book:

1. In the *Address Book* window, click the **Import** button.

2. In the *Select Import Type* dialog box, click **Comma Separated Value Files (*.csv)**, **Microsoft Access Database (*.mdb)** or **Microsoft Excel Files (*.xls)**.

3. Click **OK**.

4. In the *Open* dialog box, locate and select the file.

5. Click **Open**.
6. If you’re importing a CSV file, in the Set Column Name dialog box, if the first row or line in the file includes column headers, select the **Use the first line as column names** check box and click **OK**.

![Set Column Name dialog box](image)

If you’re importing an XLS file with more than one worksheet or an MDB file with more than one table, in the Select Table dialog box, select the worksheet or table to import and click **OK**.

![Select Table dialog box](image)

7. In the Field Map dialog box, to automatically match the source file column headers with Address Book fields, click **Auto map**.

To match the column headers manually, select a header in the **Source Fields** list, a name in the **Address Book Fields** list, and then click the **>** button. Continue until you have mapped the needed fields.
Note: Address Book might not have names that map to every column header in your source file. Some fields can remain unmapped.

The Mapped Fields list shows the names of the column headers in the source file and the associated names of the Address Book fields.

8. To see the data in the contacts file, click View Data. To return to the normal view, click Hide Data.
9. To remove an entry from the **Mapped Fields** list, select it, and then click the `<` button.
   To remove all entries from the **Mapped Fields** list, click **Reset**.

10. When you have finished mapping column names and fields, click **OK**.

   Address Book imports the contacts.

**Viewing Contacts**

You can sort and search for contacts in your Address Book.

To sort Address Book contacts:

- In the **Contact List**, click the **First Name** or the **Last Name** column header.
- Click the column header again to sort the contacts in reverse alphabetical order.

**Searching for Address Book Entries**

You can search for individuals and their information.

To search for information in Address Book:

1. In the **Address Book** window, type the information to find in the **Search** box.

   For example, you can type a portion of an address or a name, such as `pat`.

2. Press **Enter** or click the **Search** button.

   The **Contact List** displays the results.

   For example, searching for `pat` lists all people with the characters ‘pat’ in anywhere their information.

   To search a specific Address Book field (such as just the first name), select a field in the **Search in** list. To see all contacts, click the **Show All Contacts** button under the **Contact List**.
Updating Contact Information

You can update contact information for any contact.

To update contact information:

1. In Address Book, select the contact to update in the Contact List.
2. Edit the information or add to the existing information in the Contact Information area.
3. To change a date, click the Calendar button next to the Birthday, Anniversary or Special Occasion box in the Reminder Schedule area.
4. In the calendar, click the arrows to show the appropriate month.

5. Click the new date to select it.

**Note:** Address Book doesn’t record the year of an event, so you don’t have to show the exact date.

6. Click Update.
7. In the confirmation box, click Yes.

**Note:** Even if you don’t click Update, Address Book saves the updated information.
You can cut, copy and paste information into the Address Book fields.

- To copy information, select it and then click the **Copy** button.

- To cut information, select it and then click the **Cut** button.

- To paste copied or cut information, place the insertion point in a box and then click the **Paste** button.

### Deleting Contact Information

You can delete any Address Book contact, whether you manually entered it or imported it.

To delete a contact:

1. Select the contact to delete in the Address Book Contact List.

2. Click the **Delete** button.

3. In the confirmation message, click **Yes**.

### Setting Reminders

You can set up to three reminders for each contact:

- a birthday
- an anniversary
- a special occasion reminder

When you specify a date in the **Birthday**, **Anniversary** or **Special Occasion** box, you can also have Address Book remind you of these events.
You must have a date and time associated with a reminder. If the computer isn’t on when a reminder would normally occur, the reminder occurs the next time you turn the computer on. If you don’t select either 1 Day or 1 Week, the reminder appears on the occasion’s date.

To set an Address Book reminder:

1. Select a contact in the Contact List.

2. If you haven’t already done so, specify the event’s date by clicking the Calendar button next to the Birthday, Anniversary or Special Occasion box.

3. In the calendar, show the month for the event and then click the date.

4. Select a time for the reminder from the Remind at list in the Reminder Schedule area.

5. To be reminded one day before the event, select the 1 Day check box.
   To be reminded one week before the event, select the 1 Week check box.
   If you select neither, Address Book reminds you on the date.
   For a Special Occasion, you can also select the Only one time check box.

6. Repeat steps 3 and 4 to set reminders for any remaining events.

7. Click Update.

8. In the confirmation message, click Yes.
Working with Reminders
When you set a reminder, at the specified time, the reminder appears from the Windows notification area.

- To open Address Book, click Launch.
- To close the reminder, click Dismiss.
- To be reminded again in 15 minutes, click Snooze.

If you click Snooze, click the reminder box itself.

If you take no action, then a reminder icon appears in the Windows notification area.

Exporting Contacts
You can use your Print Artist Address Book contacts in other address book programs by exporting the Address Book contacts as a CSV file.

Note: You can’t print contact information from the Address Book. To print your Address Book contacts, export the contacts, open the file in another program, and then print that file.
To export all Address Book entries:

1. Click the **Export** button.

2. In the **Export** dialog box, open the folder for saving the exported Address Book file.

![Export dialog box]

3. To specify the file name, type a new name in the **File name** box.

4. Click **Save**.

You can open the file in a text editor, such as Notepad, to check the contents.

---

**Note:** Address Book might not have field names that map to every column header in your source file. Some fields can remain unmapped.
MERGING DATA INTO PROJECTS

You can merge names, addresses and other information into projects.

Mail merge is especially useful for mailing labels and envelopes, but you can also personalize invitations, badges and other items.

Chapter 15 at a glance:

Understanding Mail Merge ................................................................. 216
Creating a Mail Merge Data Source ..................................................... 217
Inserting Mail Merge Fields ................................................................. 218
Editing Mail Merge Fields in Text Objects .......................................... 222
Merging Data into the Project .............................................................. 222
Previewing and Printing a Mail Merge Project .................................... 227
Understanding Mail Merge

The mail merge feature takes data from a source file and inserts the data into a project during printing, so each copy of the project is unique. For example, with mailing labels, you insert mail merge fields for name and address information into a label design.

You can use the Mail Merge dialog box to quickly merge data from various sources, such as:

- Print Artist Address Book contacts
- A comma-separated (CSV) file created from a spreadsheet or other address book
- A tab-separated text (TXT) file
- The contents of the Clipboard

When you insert mail merge fields in a design, Print Artist doesn’t include the actual information, but the field names appear as placeholders.

The Mail Merge dialog box uses the information from the source file when you print your project.

If you preview the project before printing, you see the actual information as it should appear on each printed item. For example, if you’re printing business cards, you can see the individual business cards in the Preview window.
CHAPTER 15: MERGING DATA INTO PROJECTS

Merging data into a project involves several steps:

1. Create or designate a data source file.
2. Start a new project.
3. Insert the data fields with the *Insert Mail Merge Field* dialog box to ‘map’ the information from the source file.
4. Use the *Mail Merge* dialog box to specify the source file and the records to include when printing the project.
5. Preview the project.
6. Print the project.

Creating a Mail Merge Data Source

Merging information into a project requires data. You can insert contacts from your Print Artist Address Book, create and import a comma-separated (CSV) or tab-separated (TXT) file, or copy the contents of a CSV or tab-separated TXT file onto the Clipboard.

A data source file has a structure (known as a record) for each item in a field. For example, a data file’s records may have first name, last name, address and phone number.
A source file may have information that you don’t want in the project. When you insert the mail merge fields, you select which data fields to include. For example, you can include names and addresses without including a phone number.

If you don’t have a data file or aren’t using Address Book contacts, you must create a data file. To create a data file, you can export contact and spreadsheet information as comma-separated or tab-separated files. Alternatively, you can manually create a data file in any text editor.

For information on exporting information from a program, see that program’s documentation.

Inserting Mail Merge Fields

Mail merge fields are placeholders for information a data file. When you open the Insert Mail Merge Field dialog box, you associate each field in the project with fields in the data file.

You can insert mail merge fields into existing text objects, or you can create a new text object for the mail merge fields.

Inserting Mail Merge Fields from Address Book

If you have added contacts to your Print Artist Address Book, you can use that information in your projects.

To insert mail merge fields for Address Book contacts:

1. To insert a mail merge field into an existing title text object, double-click the text object and, in the Title Text dialog box place the insertion point where you want the field. Then click Insert Field.

To insert a mail merge field into an existing body text object, double-click the body text object and place the insertion point where you want the field. Then, choose Insert ➤ Mail Merge Field.

To create a new body text object for the merge fields, choose Insert ➤ Mail Merge Field.
To create a new title text object for the merge fields, click **Title Text** on the Insert toolbar and then, in the **Title Text** dialog box, click **Insert Field**.

2. In the *Insert Mail Merge Field* dialog box, select **Address Book**.
3. Select a field to include in the **Select Address Book Field** list.
   The fields appear in the project in the order that you select them. However, you can change the field order after you insert the fields in the text object.
4. To add the selected field, click **Add** or double-click the field name.
5. Repeat **steps 3 and 4** until you’ve added all fields you want in the project.
6. Click **Insert Field**.
7. If you inserted text into a title text object, click **OK**.
   The fields appear in double brackets within the title text object or in the body text object.
8. To edit the title text object, double-click it to add spaces or line breaks between fields. With a body text object, adjust the text as needed in the body text frame.

You can edit and format mail merge fields as you would regular text.

**Inserting Mail Merge Fields from a File or the Clipboard**

When you insert mail merge fields from sources other than the Print Artist Address Book, you must specify the fields to include by typing them in the *Insert Mail Merge Field* dialog box.

To insert mail merge fields from a file or the Clipboard:

1. To insert a mail merge field into an existing title text object, double-click the text object and, in the *Title Text* dialog box, place the insertion point where you want the field. Then click **Insert Field**.

   To insert a mail merge field into an existing body text object, double-click the body text object and place the insertion point where you want the field. Then, choose **Insert ➤ Mail Merge Field**.

   To create a new body text object for the merge fields, choose **Insert ➤ Mail Merge Field**.

   To create a new title text object for the merge fields, click **Title Text** on the Insert toolbar and then, in the *Title Text* dialog box, click **Insert Field**.

2. In the *Insert Mail Merge Field* dialog box, select **.csv or .txt file** or **Clipboard**.
3. Type the name of each field to include in the mail merge into the box on the Add Merge Field tab.

Don’t include spaces within field names, but separate each field name with a space. For example, type Firstname Lastname and not First Name Last Name.

The fields appear in the project in the order that you type them. However, you can change the field order after you insert the fields.

4. After you finish typing field names, click Insert Field.

5. If you inserted fields into a title text object, click OK.

The fields, enclosed in double brackets, appear in the title text object or in the body text object.
6. Edit the text object to add spaces or line breaks between fields and format the text.

You can edit and format mail merge fields as you would regular text.

**Editing Mail Merge Fields in Text Objects**

When you insert mail merge fields into a text object, the fields have no spaces or line breaks between them. You may need to add spaces, punctuation and line breaks to place the information correctly in the project.

How you edit mail merge fields depends on the type of text object — title text or body text. See “Working with Text” on page 61 for details.

You can format mail merge field text like regular body text or title text. For example, you can change the font, color, size and style.

**Merging Data into the Project**

After you insert mail merge fields in your document, you use the Mail Merge dialog box to specify the data source file, select individual records to include, and then merge the data into the project. You do this just before you preview and print your project.

---

**Note:** You can't open the Mail Merge dialog box unless your project has mail merge fields in it.
Merging Information from the Address Book

If you inserted Print Artist Address Book fields, use the *Mail Merge* dialog box to merge information from the Address Book into those fields.

To merge information from the Print Artist Address Book:

1. Choose **Tools ➤ Mail Merge**.

2. In the *Mail Merge* dialog box, select **Address Book**.

3. On the **Choose Recipients** tab, select the check box next to each record to include in the merge.

   To include every record in the data source, click **Select All**.

   To include most records, click **Select All** and then clear the check boxes for the records you don’t want to include.

   To clear all the check boxes, click **Clear**.

4. After you finish selecting records, click **Merge**.

5. In the *Preview* window, preview and then print the project.
Merging Information from Source Files

If you inserted mail merge fields for a source file, use the Mail Merge dialog box to open the file and merge information from that file into your project.

To merge information from a source file:

2. In the Mail Merge dialog box, select .csv or .txt file.
3. Click Change File.
4. In the Open dialog box, locate and select the source file and click Open. (You may have to specify the file type in the Files of Type list to see the source file.)
5. In the Mail Merge dialog box, verify that the correct file and path appear in the file name box.

Tip: If you get an error message when specifying a source file, try copying its contents to the Clipboard and selecting Clipboard.
6. If necessary, click the **Match up fields** tab. In the **First entry in your data source** list, for each field in your project, open the list and select the field in the data source file that corresponds to the field in your project.

If you’re merging data from file that has field names in the first record, then select the field name that matches each mail merge field.

If you’re merging data from a file that doesn’t have field names in the first record, then select the data from the first record that matches each mail merge field.

7. After associating all fields in the project with data, click the **Choose Recipients** tab.

8. Select the check box next to each record to include in the project.

   To include every record in the data source, click **Select All**.

   To include most records, click **Select All** and then clear the check boxes for the records you don’t want to include.

   To clear all the check boxes, click **Clear**.

9. After you finish selecting records, click **Merge**.

10. In the **Preview** window, review and then print the project.
Merging Information from the Clipboard

To insert from the Clipboard, copy the content to the Clipboard. The content must be set up in the same way as a source .csv or .txt file. You then use the *Mail Merge* dialog box to merge the information from the Clipboard into your project.

---

*Note: You must cut or copy text before opening the Mail Merge dialog box. If the Clipboard is empty, Print Artist shows an error message.*

---

To merge data from the Clipboard:

1. Copy the data to the Clipboard.
2. Choose **Tools ➤ Mail Merge**.
3. In the *Mail Merge* dialog box, select **Clipboard**.
4. If necessary, click the **Match up fields** tab.

![Mail Merge dialog box](image)

5. In the **First entry in your data source** list, for each field in your project, open the list and select the field from the Clipboard that corresponds to the field in your project.

If the Clipboard has field names in the first record, then select the
field name that matches each mail merge field.

If the Clipboard doesn’t have field names in the first record, then select the data from the first record that matches each mail merge field.

6. After associating all fields in the project with data, click the **Choose Recipients** tab.

7. Select the check box next to each record to include in the merge.

   To include every record in the data source, click **Select All**.

   To include most records, click **Select All** and then clear the check boxes for the records you don’t want to include.

   To clear all the check boxes, click **Clear**.

8. After you finish selecting records, click **Merge**.

9. In the *Preview* window, review and then print your project.

**Previewing and Printing a Mail Merge Project**

After you click **Merge** in the *Mail Merge* dialog box, the *Preview* window opens. Before printing your project, preview it to make sure that Print Artist has included the correct data.
The Preview window displays the project with the merged data. You can see exactly how the project should print. One copy of each item is included. For example, when previewing an envelope, one envelope appears for each record you merged. Use the Next Page and Prev Page buttons to look at each copy.

If this is a multiple-item project, then you can select Tile to fill all the labels on the pages.

You can set options as needed in the Preview window and then click Close to print the project.

For more information about setting the options and about printing a project, see “Printing Projects” on page 229.

See your printer’s documentation to learn how to insert paper for printing.

**Tip:** You may want to print a page on plain paper before printing on specialty paper to verify that it would print properly on the speciality paper.
PRINTING PROJECTS

You can print your projects onto paper or save them as print files to have them printed professionally or printed on another printer.

This chapter explains how to preview and print projects. You also learn how to set special printing options, to set up for printing double-sided projects and envelopes, and to create a print file to send a professional print shop.

For information on converting projects and sharing them with others in different electronic formats, such as video files, see “Exporting and Sharing Projects” on page 239.

Chapter 16 at a glance:

Previewing Projects ................................................................. 230
Printing Projects ................................................................. 233
Sending a Project to a Professional Printer ......................... 236
Previewing Projects

You may want to preview a project before printing it in case you need to make adjustments to the project before printing. Changes you make in the Preview window don’t affect the project — only how it prints.

To preview a project:

1. Choose File ➞ Print Preview, or in the Print dialog box, click Preview/Advanced Settings.

2. In the Preview window, to view other sides, panels or pages, click the Next Page or Prev Page button.

3. To adjust the project for printing, make changes in the Print Settings panel.

4. To open the Print dialog box and print the project, click Close. To return to the workspace, click Close and then in the Print dialog box click Cancel.

Changing the Project Size and Orientation

By default, Print Artist prints a project at 100% and rotates it to fit on the page according to the selected orientation. You can print projects horizontally (Landscape) or vertically (Portrait). You can change the size of the printed project by scaling it.
Note: Changes you make to the size in the Preview window affect printing only — not the size of your project.

To change a project’s size or orientation:

1. Choose File ➤ Print Preview, or, in the Print dialog box, click Preview/Advanced Settings.

2. To specify the width of the printed project, type a value in the Width box.
   (Changing the width updates the height, number of pages and percent size.)

   To specify the project’s height, type a value in the Height box.
   (Changing the height updates the width, number of pages and percent size.)

Note: Print Artist maintains the project’s proportions. You can’t specify both the height and width.

To scale the project, type a value in the Percent Size box.
(When you change the percent size, new values appear in the Height and Width boxes.)

To force the project to fill the printed page, select Fit to Page.
(Print Artist enlarges or reduces the project to fit the page boundaries.)

3. If you’re printing an item that spans multiple pages, such as a poster, select Overlap.

4. To print the project vertically on the paper, select Portrait.
   To print the project horizontally, select Landscape.
   To rotate the document by 90 degrees, click the Rotate button.

Note: Print Artist automatically selects the project’s orientation and rotates it to fit on the page. You override this by changing the orientation or by clicking the Rotate button.
5. To save these settings, click **Save Settings**.

6. To print the project, click **Close**.

## Setting Special Printing Options

Print Artist includes additional printing options. You can print a project’s outlines to create a coloring page, flip a project to print onto transfer paper, print multiple items on a sheet of specialty paper, or print crop marks to show where to cut a project.

To set special printing options:

1. Choose **File ➤ Print Preview**, or in the *Print* dialog box, click **Preview/Advanced Settings**.

2. In the *Preview* window, to print only the outlines of a project, select **Coloring Book**.

   (You may want to use the **Coloring Book** option to conserve ink or toner or to print to a plotter.)

   **Note:** *Raster graphics, such as digital photos, can’t be printed as outlines. Print Artist prints them in grayscale.*

3. To flip the document horizontally, to print onto standard transfer paper, select **Mirror Image**.

   (Certain types of transfer paper do not require a mirrored image. Check the instructions for the transfer paper.)

4. In a multiple-item project, to print multiple copies of individual items to fill a page, select **Tile**.
5. To print crop marks at the edges of each item or page, select **Print Crop Marks**.

6. To save these settings, click **Save Settings**.

7. To open the **Print** dialog box to print the project, click **Close**.

---

**Printing Projects**

After you’ve previewed your project and made any necessary changes, you can print it.

To print a project:

1. If you’ve been working on the project in the workspace, choose **File ➤ Print**, or click **Print** on the main toolbar.

   If the **Preview** window is open, click **Close**.

2. In the **Print** dialog box, select a printer in the **Name** list.

3. To change printer options, click **Properties**. Make any needed changes and click **OK**.

   See the printer’s documentation for details.

4. Verify that the paper in your printer is appropriate for the project.
5. To print all pages in a multi-page project, select **Print All** in the Print range area.

   To print a range of pages in a multi-page project, select **Print Pages** and type the starting and ending page numbers in the **From** and **To** boxes.

6. To print more than one copy of a project, specify a number in the **Number of copies** box.

7. If you are printing more than one copy of a multiple-page project and you want Print Artist to print sets of pages, select the **Collate** check box.

   When the **Collate** check box is clear, Print Artist prints each page as many times as specified before printing the next page.

8. Click **Print**.

   If you’re printing a double-sided project or an envelope and Print Artist recognizes your printer, it shows an animation for inserting the second side or the envelope. If Print Artist doesn’t automatically recognize your printer, it starts the correct setup wizard before printing the project.

9. If this is a two-sided project, re-insert the paper as shown and click **OK**.

   If this is an envelope project, insert the envelope as shown and click **Print**.

---

**Note:** You can manually set up your printer by clicking **Configure Two-Sided Printing** before clicking **Print**. If this is an envelope project, you can click **Configure Envelope** before clicking **Print**.

---

**Setting Up Double-Sided Printing**

Some projects, such as certain cards, brochures and booklets, are printed on both sides of a sheet of paper. If your printer doesn’t support double-sided (duplex) printing and if Print Artist doesn’t recognize your printer, you must set up Print Artist to work with your printer with the **Printing Two-Sided Projects** wizard. After you do so, Print Artist shows you how to
insert the paper to print the second side for double-sided projects.

**Note:** For most printers, Print Artist automatically knows which animation to show.

Read the printer’s documentation for information about printing double-sided projects before starting the wizard.

**Note:** If you haven’t set up the printer that is selected in the Print dialog box, the Printing Two-Sided Projects wizard may open automatically when you click *Print*.

To manually set up for double-sided printing:

1. Choose **File ➤ Configure Double-Sided Printing**, or in the *Print* dialog box, click **Configure Two-Sided Printing**.

2. Follow the instructions in the *Printing Two-Sided Projects* wizard. You must have at least two sheets of paper in the paper feed tray to complete the wizard.

3. Click **Finish**.

If you change printers and Print Artist doesn’t recognize the printer, go through the *Printing Two-Sided Projects* wizard again to set up the new printer.

**Printing Envelopes**

Print Artist includes the *Printing Envelopes* wizard for you to manually set up for printing envelopes on a specific printer. Read the printer’s documentation to make sure that it can print envelopes and how they should be fed into the printer. After using the wizard with your first envelope project, Print Artist shows you how to correctly insert an envelope.

**Note:** For most printers, Print Artist automatically knows which animation to show.
If you change printers, you may need to go through the *Printing Envelopes* wizard.

To set up to print envelopes:

1. Open an envelope project.

2. Choose **File ➤ Print**, or click **Print** on the toolbar.

3. If the envelope has merge fields, such as a name and address, use the *Mail Merge* dialog box to associate the merge fields with the data. See “Chapter 14: Merging Data into Projects” for information.

4. If needed, select your printer in the **Name** list.

5. Type the number of envelopes to print in the **Number of copies** to print box.

6. To change printer settings, click **Properties**. Make any necessary changes and click **OK**. See the printer’s documentation for information.

7. Click **Print**.

8. Insert an envelope into the printer as instructed.

9. Click **Print**.

*Note:* *You might want to print the design on plain paper before printing on an envelope.*

**Sending a Project to a Professional Printer**

Instead of printing a project on your own printer, you can send it to a print shop or to a company that provides professional printing services. Check with the print shop for the type of file they prefer to receive. Some may want a print file, and some may prefer a PDF file.
If you must provide a print file, the print shop might want you to set up your project with crop marks and a bleed area. If so, design your project so that it includes enough space for the crop marks and bleed area.

**Note:** To create a PDF file, see “Creating PDF Files” on page 241 for details.

When you save a project as a print file, Print Artist creates a PRN file.

To create a print file:

1. Choose **File ➤ Print**, or click **Print** on the toolbar.

You can also click **Close** in the **Preview** window.

2. Select the **Print to File** check box.

3. If you’re printing a multi-page project, to include all pages in the print file, select **Print All**.

   To specify which pages to include, select **Print Pages** and type the starting and ending page numbers in the **From** and **To** boxes.

4. To include crop marks, click **Preview/Advanced Settings**. In the **Preview** window, select **Print Crop Marks**. Then click **Close**.
5. Click **Print**.

6. In the *Print to File* dialog box, open the folder for the print file.

7. Type a name for the file in the **File name** box.

   **Note:** *Print Artist automatically selects PRN (*.prn) as the file type.*

8. Click **Save**.
You can export projects as different types of files, or you can have Print Artist convert a project into a file to attach to an email message.

You can also convert your projects into videos that you can share on YouTube or just share with friends.

Chapter 17 at a glance:

About Exporting Print Artist Projects ................................................................. 240
Sending Projects by Email ............................................................................. 242
Sharing Projects as Video Files ..................................................................... 244
Sharing Projects on YouTube and Facebook .................................................. 248
About Exporting Print Artist Projects

You can export a project as a JPEG, HTML or PDF file.

- **JPEG files** are graphic files that can be opened in web browsers and photo-editing programs.
- **HTML files** are web pages that can be opened in web browsers.
- **PDF files** are files that can be opened with Adobe Reader and other programs that read PDF files.

By exporting projects to different formats, you can send them to people who don’t have Print Artist installed on their computers. You can also display your work on web pages or in documents that you create with other programs.

Exporting Projects as JPEG Files

JPEG files are graphic files that can be viewed in web browsers and photo-editing programs.

When you export a project as a JPEG file, Print Artist creates a separate graphic for each panel, page or item in the project. It uses the provided file name and a number (for example, BirthdayCard001.jpg, BirthdayCard002.jpg, and so on).

To export a project as a JPEG file:

1. Choose **File ➤ Export as JPG**.
2. In the **Save As** dialog box, open a folder for the files.
3. Type a name for the graphic(s) in the **File name** box.
4. Click **Save**.

Print Artist opens your computer’s default media browser to view the file(s) to verify whether the project exported correctly.

**Note:** *Print Artist does not create a JPEG file of blank pages.*
Exporting Projects as HTML Files

Any web browser can open HTML files. When you export a project as HTML files, Print Artist creates a folder for the HTML files and then creates an HTML page and a JPG graphic for each panel, page or item in a project.

Print Artist uses the provided name with the word Item added for the folder. For example, if the name is Brochure, then the folder is named BrochureItem. Each HTML and JPG file uses the provided name with a number (for example, Brochure_001.htm, Brochure_001.jpg, and so on).

Print Artist also creates an index page at the same level as the Item folder with links to the individual pages in the folder. The index page has the provided name, for example, Brochure.htm. To view the exported project, open the index page.

To export a project to HTML files:

1. Click File ➤ Export as HTML.
2. In the Save As dialog box, open the folder for the exported project.
3. Type a name for the index file (and associated folder and other files) in the File name box.
4. Click Save.

Print Artist then shows the page(s) in your computer’s default web browser for you to verify the conversion.

Creating PDF Files

PDF files (Portable Document Files) can be opened, read and printed with Adobe Reader or other PDF reader programs.

With a PDF file, you can send a file to be printed professionally or share your project with anyone who doesn’t have Print Artist.
To save a project as a PDF file:

1. Choose File ➤ Export as PDF.

2. In the Save as PDF dialog box, select the resolution from the DPI list.

   To print the file on a high-resolution printer, select 300 DPI. To print the file on a low-resolution printer, select 150 DPI. To include the file on a web site or with an email message, select either 72 or 96 DPI. (The lower resolutions create smaller files.)

3. To fit the project to the PDF reader window when it opens, select PDF defaults to Fit Page View when opened.

4. To open the file in your default PDF reader after you save the file, select View PDF upon finish.

5. Click Save.

6. In the Save As dialog box, open the folder for PDF file.

7. Type a name for the file in the File name box.

8. Click Export.

**Sending Projects by Email**

You can attach a project to an email message as a greeting and send it to someone. Print Artist converts the project to an AVI file (video file). Print Artist uses the default email program installed on your computer to send the project or greeting.
If you use web-based email, you can’t use Print Artist to send the AVI greeting. To send an AVI file with web-based email, create a video of your project and then use your web-based email program to attach the exported file to your email message.

To send the project as an AVI file:

1. Choose **File ➤ Share ➤ Send Email**.

2. In the **Send Email** dialog box, personalize your project with sounds and music. See “Sharing Projects as Video Files” later in this chapter for more information.

3. Adjust the playback speed of the movie by selecting a setting from the **Adjust movie timing** list.

   By default, the movie is set to play at **Normal Speed**. You may specify **Faster Speed** or **Slower Speed**.

4. Click **Send Email**.
5. If you have contacts in the Print Artist Address Book and want to send this project to any of them, in the Choose Recipients dialog box, select check boxes next to the person’s name. (You can click Select All or Unselect All to quickly select or clear all the check boxes.)

6. Click Continue.

7. Complete the email message that has the AVI file attached and add other recipients if needed.

8. Click Send.

Sharing Projects as Video Files

You can create an AVI video file of any project to share with others. You can add sound or background music to any page or panel and adjust the speed of the video file. You can record your own audio if your computer has a microphone attached to it.

Creating Video Files

You can convert a project into a video file (.avi file) to share as needed.

To create a video of a project:

1. Choose File ➤ Share ➤ Create Video.
2. In the Create Project Video dialog box, to add sound to the video file, select a page or panel in the project and then click Add Sound.

In the Add sound dialog box, select a sound file to add on the Print Artist Sounds tab and click OK. (You can select a file and click Listen before adding it. You can also select other audio files or record your own.)

3. To add background music to the video file, click Add Music.
In the Add music dialog box, select a sound (or music) file to add on the Print Artist Music tab and click OK. (You can select a file and click Listen before adding it. You can also select other audio files or record your own.)

4. To preview the video, click the Play button. To stop the playback, click Stop. To start from the beginning, click Rewind.

5. To adjust the playback speed of the movie, select a speed from the Adjust movie timing list.

   By default, the movie is set to play at Normal Speed. You may specify Faster Speed or Slower Speed.

6. Click the Save Video button.

7. In the Save As dialog box, open the folder for the video file.

8. In the File name box, name the video file.

9. Click Save.

Adjusting Video Files

Once you have added sound (or background music), you can change the sound (or music) or remove it.

To change sound (or music):

1. To change the sound for a page or panel, select the page or panel with the sound.

2. Click Change Sound (or Change Music).
3. Select a different sound or music file.
4. Click OK.

To delete sound from a page or panel (or background music):
1. If necessary, select the page or panel.
2. Click the Remove Sound (or Remove Music) button.

Adding Other Audio Files

Instead of using the provided sounds or music, you can select audio files (.wav files) on your computer or record your own.

To select your own audio file:

1. In the Add sounds (or Add music) dialog box, click the My Sounds (or My Music) tab.

2. In the left pane, open and select a folder with audio files (.wav files) in it (such as your Music folder).

3. In the pane on the left, select the file to add. (You can select the file and click Listen to hear it before adding it.)

4. To add the selected file, click OK.
Recording Audio Files

Instead of using the provided sounds or music, you can record your own. You must have a microphone attached to your computer and have it set up to record. See Windows Help for details.

To record your own audio file:

1. In the Add sounds (or Add music) dialog box, click the My Sounds (or My Music) tab.
2. Click the Record button.
3. In the Sound Recorder, click Start Recording.
4. Speak or sing into the microphone.
5. Click Stop Recording.
6. In the Save As dialog box, specify where to save the audio file, name it and click Save.
7. In the left pane, open the folder that has the recording.
8. Select the recording in the right pane.
9. Click OK.

For more information, click the Help button.

Sharing Projects on YouTube and Facebook

Print Artist makes it easy to share your projects on social media sites. You can create a video to share on YouTube or a graphic to share on Facebook.

Sharing Projects on YouTube

If you have a YouTube account, then you can upload and post your project as a movie.

Note: You must have a YouTube account to share projects there.
To share your project on YouTube:

1. Choose File ➤ Share ➤ Share on YouTube.

2. In the Share Project Online dialog box, personalize your project with sounds and music. See “Sharing Projects as Video Files” given previously for detailed information.

3. Adjust the playback speed of the movie by selecting a setting from the Adjust movie timing list.

   By default, the movie is set to play at Normal Speed. You may specify Faster Speed or Slower Speed.

4. Type a title for the video. (This is required.)

5. To preview the video, click the Play button. To stop the playback, click Stop. To start from the beginning, click Rewind.

6. Click the YouTube button to post the movie to that service.

7. Supply your login information and click Sign In. Print Artist uploads your movie to your account.

8. If necessary, click the close button (X) in the Share Project Online dialog box.
Sharing Projects on Facebook

If you have a Facebook account, then you can upload and post your project as an image file and share it with your Facebook friends. If you’ve posted a video to YouTube, you can also provide the link to the video in your Facebook account.

**Note:** You must have a Facebook account to share projects there.

To share your project on Facebook:

1. Choose File ➤ Share ➤ Share on Facebook.
2. In the Facebook Wizard, type your email address (or phone number) and password for your Facebook account and click Log In.
3. Specify which group you want to share this project with and click Okay.
4. If you see a security warning, click Yes.
5. When asked about the Print Artist application, click Okay.
6. Specify which friends to tag about the posting and then click Next. (Depending on the sharing mode, you may have to select at least one name.)
7. If you want to, type a description for the posting.
8. Click Next.
9. Review the information and click Next.
10. To complete the wizard, click Finish.

You can view the posted card or project by clicking the here link in the wizard before clicking Finish.
If you experience issues with Print Artist, then you can find answers to the most frequently asked questions here. For more information, see Contacting Technical Support” in “Chapter 1: Introducing Print Artist”.

Chapter 18 at a glance:

Problems with Objects ................................................................. 252
Problems with Text and Fonts ...................................................... 253
Printing Problems ..................................................................... 254
Problems with Objects

Within a Print Artist project, everything is an object. Before you can work with an object, you must select it by clicking it. When you select an object, it becomes active. One common problem when working with objects is the inability to select an individual object.

For more information about working with objects and layers, see “Working with Objects and Layers” on page 39.

I can’t select a graphic or other object in a project. What’s wrong?

The object you’re trying to select might be behind another object or on a different layer.

To select an object that is behind another object, press the Tab key or press Shift+Tab.

You can move the overlaying object backwards to be able to select the object underneath. To do this, use the commands on the Object menu or the Order button.

If you can’t select a specific object that you can see, it might be on another layer of the project. Choose Object ➤ Layers ➤ Layer Properties or click the Layers button to see the layers in your project.

If you’ve grouped an object with other objects, you can’t select that individual object until you ungroup the grouped object. Select the grouped object and then choose Object ➤ Ungroup or click the Group ➤ Ungroup on the object toolbar.

Clipart thumbnails don’t display in Microsoft Windows Vista.

Windows Vista doesn’t display the thumbnail images of Windows Metafile (WMF) graphics due to a security issue.

Although you can’t see the previews, you can insert the WMF graphics into your projects.
Problems with Text and Fonts

A Print Artist project can include body text and title text. The most common issues with text involve resizing text and displaying fonts.

For more information about working with text, see “Working with Text” on page 61.

*I try to specify a point size for text, but I don’t see any change.*

When working with title text, by default, you resize the text by changing the size of the frame. If you want to specify a point size for title text, click the Text Properties button on the object toolbar and click Fixed to Point Size. You should then be able to specify a point size for the text.

*When I take my Print Artist document to another computer, some of my fonts don’t show up correctly.*

The same fonts are not installed on both computers.

If you think that you’ll be moving documents from one computer to another, try one of the following:

- Limit the fonts in your projects to the standard system fonts, such as Times and Arial.
- Limit the fonts in your project to those that Print Artist installs during a standard installation.
- Always take your Print Artist disc with you and install the proper fonts as needed.

*I can’t use foreign language fonts, such as Hebrew, Arabic, or Japanese.*

Print Artist doesn’t support fonts that read from right-to-left, including Hebrew and Arabic. Print Artist also doesn’t support double-bit fonts, including Chinese, Japanese, Korean and Vietnamese.

If you must use unsupported foreign language fonts, then use an graphics-editing program to create a graphic with a transparent background. On that graphic, enter the text in the foreign font and save it. Import the graphic
into Print Artist. You might need to adjust the placement of the text on the graphic so it is positioned correctly in your project.

For information about creating graphics for this text, see your graphic-editing program’s documentation.

Printing Problems

Many printing problems are a result of the specific printer you’re using. When you encounter printing problems, consult the printer’s documentation.

For more information about printing projects, see “Printing Projects” on page 229.

When I print a project, the printer cuts off part of the design.

Most printers require a margin of at least .25 inches on all sides. Place all project content within these margins. Adjust the margins in the Edit Dimensions dialog box. For more information, see “Changing Project Dimensions” on page 144.

If your printer supports borderless printing, then adjust the printer’s borderless printing settings. For more information, see the printer’s documentation.

When I print a greeting card, it prints on two sheets of paper instead of one.

Some greeting cards, which are half-fold cards, must be printed on both sides of a sheet of paper. If your computer doesn’t support automatic duplex printing, you must print one side, and then reinsert the paper to print on the other side.

Print Artist normally detects the current printer and shows an animation for inserting the second side for printing. If Print Artist doesn’t detect your printer, go through the wizard to set up your printer to work with double-sided projects. After going through the wizard, an animation shows you how to insert the second sheet of paper to print your double-sided projects properly.
**I’m having problems printing a multi-page booklet.**

When printing a multi-page project that is double-sided, allow Print Artist to print all the odd-numbered pages. Then remove the stack of pages from your printer and, if necessary, reorder them so page 1 is on the top of the stack. Next, reinsert the stack of paper into the paper feed tray as shown in the on-screen animation. After loading the paper in the tray, click **OK** in the animation window to print the second sides of the booklet pages.

**When I preview a disc label project, the label looks square.**

This is by design. The circles on the project show you what will appear on the actual disc label when it is peeled away from the sheet of disc label paper.
The project workspace hides items outside of the circular borders as indicated in the *Layer Properties* dialog box, but the *Preview* window displays everything inside and outside of the circular borders.

Print Artist prints the entire design on the disc label paper, but when you peel the label away, the inner and outer areas are left behind.
MEMORIESONTV BASICS

MemoriesOnTV is available only with certain versions of Print Artist.

This appendix provides an introduction to MemoriesOnTV. For detailed information, see MemoriesOnTV Help.

Appendix A at a glance:

About MemoriesOnTV .................................................. 258
Installing MemoriesOnTV ........................................... 259
About the MemoriesOnTV Workspace .......................... 260
Creating MemoriesOnTV Slideshows ........................... 263
Adding Albums and Tracks ........................................ 265
Adding Slides to a Track ............................................ 267
Editing Slides .......................................................... 270
Adding Music and Sound .......................................... 277
Adding a Disc Menu .................................................. 280
Previewing Slideshows .............................................. 282
Understanding Video Formats and Options ................. 283
Burning Slideshows .................................................... 286
About MemoriesOnTV

With MemoriesOnTV, you can create slideshows from your digital photos, other graphics and video files (such as project that you have converted into an AVI file). You can burn your slideshows onto discs for playing back on DVD (or VCD) players or DVD drives. You can also generate video as an MPG file, which can be played on any computer.

Note: To burn SVCD or DVD-format discs you must purchase an unlock code from Nova Development.

In MemoriesOnTV you organize your photos, graphics and videos into albums and tracks. Each album is a continuous slideshow. By using tracks, you can group your photos or graphics and videos within an album.

With MemoriesOnTV you can:

• Add graphic files and digital photos (for example, JPG, BMP, PNG, TIF, PICT or GIF files) to create albums and tracks.
• Import video files (such as MOV, AVI or MPG) into albums and tracks.
• Rearrange graphics and videos by dragging or sorting.
• Adjust graphics by adding text, rotating, scaling, flipping, cropping, adjusting brightness and contrast, and applying overlays.
• Select from many different transition effects.
• Select background music (as MP3 or WAV files) for your album.
• Add a background with navigation buttons to each album.
• Burn the albums directly to CDs or DVDs.
Using MemoriesOnTV Help

MemoriesOnTV includes a help system for you to get information while you’re working with the program. In addition to MemoriesOnTV Help, you can get other useful information through the Help menu.

The Help menu has these items:

- **MemoriesOnTV Help** has detailed information and step-by-step instructions for MemoriesOnTV tasks.
- **Online Support** opens your computer’s default browser to the main support page at Nova Development.
- **Tip of the Day** opens the Tip of the Day window that shows a tip for working with MemoriesOnTV.
- **About MemoriesOnTV** shows a MemoriesOnTV splash screen with version information.

Installing MemoriesOnTV

To use MemoriesOnTV, in addition to the minimum requirements for Print Artist, your computer must have:

- Microsoft DirectX® 8.1 or later
- Apple QuickTime® 7 or later for MOV support
- 36 MB available hard drive space (plus sufficient space for burning discs, which is generally twice the project size)
- To create CDs, a burner that burns CD-R(W) media
  - To create DVDs, a DVD burner that burns DVD+R(W) or DVD-R(W) media
  - To create or play VCD or SVCD discs, the burner must support VCD-2.0 and SVCD respectively.

You install MemoriesOnTV separately from Print Artist.

To install MemoriesOnTV from the Print Artist disc:

1. Insert the Print Artist disc into your DVD drive.
2. If the AutoPlay dialog box opens, then click Run setup.exe.
If the installer doesn’t start automatically, then choose **Start ➦ Computer**. Double-click the DVD’s icon.

3. If necessary, click **Continue** in the *User Account Control* dialog box.

4. Click **Install MemoriesOnTV**.

5. Follow the on-screen instructions.

6. Restart your computer.

If you have the ESD version of Print Artist, then read the confirmation message with the link to download MemoriesOnTV. After downloading the .zip file, uncompress it and double-click the .exe file. Then, follow the on-screen instructions.

### About the MemoriesOnTV Workspace

You create projects in the MemoriesOnTV project window.

The MemoriesOnTV window has three panels:

- The **Project** panel displays your slideshow’s structure, including the albums and tracks. The buttons below the Project panel affect the currently selected album or track.

- The **Main** panel displays the photos and videos in the selected album and has a toolbar for related tasks.

- The **Control** panel includes authoring tools to customize your slideshow. The Control panel’s contents vary depending on the current task.
The Control Panel

The *Control* panel’s contents change to show settings for the current mode, which you determine by clicking a mode button.

The *Control* panel’s modes include:

- **Import**: for organizing photo and video files into albums, tracks and slides.
- **Music**: for selecting background music that plays with each album, track or slideshow.
- **Effects**: for customizing the panning, zooming and transition effects for each album or track.
- **Disc Menu**: for selecting and customizing the menu for the video disc.
- **Burn**: for generating video files and to burn your slideshow onto a CD or DVD.
Some items are always present on the Control panel:

- The Space Indicator bar (which shows how much space the files occupy) and Store Files list (where you determine how to store the original files used) appear at the bottom.
- Click the Hide tab to expand the Project and Main panels. To view the Control panel again, click the Show tab.

The File Explorer

When you click the Import button, the File Explorer appears in the Control panel. You use the File Explorer to locate files to add to a project. The File Explorer has its own toolbar.

Click the Parent Directory button to move from the current folder to the folder that contains it.

Click the Refresh button to reload the file list.

With the File Type list, you can display all file types or display only supported file types: All files or Supported Media Files.

Click Change View to switch between the thumbnail view and the list view. By default, you see the list view with the file name, size and type.
Click the **Add picture(s) to Album** button to add the selected photo(s) or video(s) to the open album.

**Creating MemoriesOnTV Slideshows**

The last slideshow you worked on opens in the project window.

**Starting MemoriesOnTV**

The installer places a MemoriesOnTV icon on your desktop.

To start MemoriesOnTV:

- Double-click the **MemoriesOnTV** icon on the desktop.

- Choose **Start ➤ All Programs ➤ Nova Development ➤ MemoriesOnTV**.

When you open MemoriesOnTV for the first time, a new blank slideshow opens in the project window.

You can start a new slideshow at any time.

To start a new slideshow:

1. Choose **File ➤ New**.

2. If an unsaved slideshow is open, to save changes to the current slideshow, click **Yes**. To discard unsaved changes in the current slideshow, click **No**.
Creating MemoriesOnTV Slideshows (Overview)

This procedure gives an overview for creating a basic slideshow.

To create a slideshow:

1. Start MemoriesOnTV.
2. In the Project panel, if necessary, create an album.
3. Click the Import button to add photo and video files into the track.
4. Create albums and tracks as necessary.
5. Click the Music button to add music files to your slideshow.
6. Click the Effects button to apply picture and transition effects to the slideshow or to individual slides.
7. Click the Disc Menu button to select a style and layout for the slideshow’s disc menu.
8. Click the Burn button to record your slideshow to a disc.

Saving Slideshows

Save your slideshows periodically as you work with them. If a problem occurs, you can open the saved version.

To save a new slideshow:

1. Choose File ➤ Save.
2. In the Save As dialog box, open the folder for the slideshow file.
3. Type a name for the slideshow in the File name box.
4. Click Save.

To periodically save a slideshow as you work:

• Choose File ➤ Save. (Ctrl+S)

MemoriesOnTV saves the slideshow to its original location and with the same name.

Note: The MemoriesOnTV saves slideshow as *.ptv files.
To save a slideshow with a different name or in a different location, choose **File ➦ Save As**.

**Opening Saved Slideshows**

You can open existing slideshows from the File menu.

To open a slideshow:

1. Choose **File ➦ Open**.
2. In the *Open* dialog box, locate and select the slideshow.
3. Click **Open**.

If you recently worked on a slideshow, its name appears on the File menu.

To open a recent slideshow:

- Choose **File ➦ the file name**.

**Quitting MemoriesOnTV**

When you’ve finished working on slideshows, quit the program.

To quit MemoriesOnTV:

1. Choose **File ➦ Exit**.
2. To save changes if there are unsaved changes in the open slideshow, then click **Yes**. To discard the changes, click **No**.

**Adding Albums and Tracks**

You organize your photos and videos for your slideshow by grouping photos and videos into albums and tracks. Each album is one continuous slideshow that your viewers can select from the slideshow’s disc menu.

Every album must have at least one track. Depending on how you set up the disc menu, viewers can select tracks from it. When an album has more than one track, the tracks play one after another.
Adding a New Album

You can add as many albums as you want to any slideshow.
When you add an album, watch the Space Indicator bar to monitor the slideshow’s size.

To add an album to a slideshow:
• Choose Project ➧ Add New Album.
• Click the Add New Album button on the Project panel’s toolbar and choose New Album.
• In the Project panel, right-click the Video Disc icon and choose Add New Album.

Adding a New Track

You can add new tracks to any album. Each album must have at least one track. If an album has more than one track, the tracks play consecutively.

To add a track to a slideshow:
• Choose Project ➧ Add New Track (sub-Album).
• Click the Add New Album button on the Project panel’s toolbar and choose New Track (Sub-album).
• In the Project panel, right-click the Album icon and choose Add New Track.
Selecting an Album or a Track

To work with an album or a track, you select it. Music and transition effects apply to the selected album or track.

To view the tracks in an album, in the Project panel, double-click the album or click the + sign next to the album.

To select an album (or track), in the Project panel, select the album’s (or track’s) name.

The Main panel shows the contents of the selected track.

Adding Slides to a Track

You can add graphics and videos to your slideshows. When you import files into a slideshow, each file becomes one slide.

MemoriesOnTV supports many graphic and video file formats:

- Graphic file formats: BMP, EPS, GIF, JPEG/JPG, PCT/PICT, PCX, PGM, PNG, TGA, TIF/TIFF and WMF.
- Video file formats: AVI, MOV, MPG and SGP (with MP4 on XP only).

**Note:** To work with supported video files, you must have the proper video codec installed on your computer. To include MOV and MP4 files, install Apple QuickTime 8 or later. To include MPG and AVI files, install Microsoft DirectX 8.1 or later.

After you import photos or videos into an album, you can rearrange, rotate, sort, move and delete slides. You can also create text-only slides.

To add photos or videos to a track:

1. Click the Import button.

2. In the Project panel, select the track for the slides.

3. In the Control panel, in the Browse Folder list on the left, locate and select the folder with the photo or video files.
4. Select a photo or video file. To select more than one file, press Ctrl as you click each file.

5. Click the Add picture(s) to Album button on the File Explorer toolbar, or drag the file(s) into the Main panel.

Adding a Text-Only Slide to a Track

Text-only slides are useful for dividing slideshows into sections and providing context for your photos and videos.
To add a text-only slide to a track:

1. Click the **Import** button.

2. In the *Project* panel, select the track for the slide.  
   (If your album has only one track, select the album.)

3. Choose **Project ➪ Add Text Slide**, or click the **Add Text Slide** button on the *Main* panel’s toolbar.

---

**Rearranging Slides in an Album**

You can arrange the slides in your slideshow in any order.

To rearrange the slides in an album:

1. Click the **Import**, **Music** or **Effects** button.

2. In the *Project* panel, select the track that has the slides to rearrange.

3. In the *Main* panel, select a slide to move.  
   To select more than one slide, press **Ctrl** as you click the slides.

4. Drag the slide(s) to a new location.

You can have MemoriesOnTV put slides in a random order. You can do this many times until you see an order you like.
To randomize slides:

- With a track selected, choose Project ➤ Randomize Slide Order, or click the Randomize Slide Order button on the Main panel’s toolbar.

**Deleting Slides**

You can delete slides from albums and tracks.

To delete slides:

1. In the Project panel, select the track with the slide(s) to remove.
2. In the Main panel, select the slide to delete.
   To select more than one slide, press Ctrl as you click the slides.
3. Choose Project ➤ Delete Slide, press Delete, or click the Remove Selected Slide(s) button on the Main panel’s toolbar.

**Viewing Slides**

MemoriesOnTV shows the slides in the Main panel in three different views: Thumbnail, Timeline and Detail views. You can double-click a slide’s thumbnail to see a larger image in the Picture/Video Settings dialog box.

**Editing Slides**

You can edit individual slides by cropping them, specifying transition effects and delays and adding captions. You can also rotate slides and improve the photo or video quality.

In the Pictures/Video dialog box, you preview each slide. You can see the total duration of the slide, including transition effects. The pink area indicates when the slide is the main focus. The white space on either side indicates the transition time or delay.
To edit a graphic slide (overview):

1. Click the **Import**, **Music** or **Effects** button.

2. In the **Project** panel, select the track that has the slide to edit.

3. In the **Main** panel, select the slide and click the **Configure Slide** button, or double-click the slide.

4. In the **Picture/Video Settings** dialog box, on the **General** tab, drag the **Brightness** and **Contrast** sliders as needed to adjust the picture quality.

5. To rotate, flip, scale or crop the slide, click the **Transform** tab and select the desired change(s).

6. To add an overlay to frame the slide, click the **Overlay** tab and select a frame.

7. To add a caption to the slide, click the **Text** tab. Click the + button and then double-click the new entry in the **Text** list. Type the text and format it as needed. To position the caption on the slide, adjust the values in the **X** and **Y** boxes. Then click **Done**.

8. To color the slide’s background, click the **Background** tab. Click the **color** box and adjust the color as needed. Then click **OK**.

9. When you’ve finished editing the slide, click **OK**.

You can also use the **Picture/Video Settings** dialog box to add effects, add motion to a slide with pan or zoom effects, or add music to the slide. See MemoriesOnTV Help for details.

**Showing the TV-Safe Region**

You must place content within the TV-safe region, which is the area that can be seen on a television screen, to be able to see it. You can set MemoriesOnTV preferences to scale slides to the TV-safe region by default. Alternatively, you can see the TV-safe region for individual slides to adjust the content manually.

To show the TV-safe region:

1. In the **Picture/Video Settings** dialog box, click the **Text** tab.
2. Click **Tools** ➤ **Show TV Safe Region**.
3. Click **OK**.

**Adding Text to Slides**

You can add captions to slides. You can position the text and select its font, size, alignment, spacing and style. For captions, you can format, set the timing and apply effects. You can’t apply different styles to individual words or characters per caption.

To add text (a caption) to a slide:

1. Click the **Import** button.
2. In the **Project** panel, select the track with the slide to edit.
3. In the **Main** panel, select the slide to adjust.
4. Double-click the slide, or choose **Project** ➤ **Configure Slide**.
5. In the **Picture/Video Settings** dialog box, click the **Text** tab.

6. Click the + button at the bottom of the **Text** tab.
7. Select the empty text entry and click **Edit**, or double-click the empty text entry.

8. In the edit text area, type the text.

9. To style the text, click the **Bold**, **Italic**, **Underline** or **Outline** buttons. You can apply more than one style at once.

10. To align the text horizontally on the slide, click the **Left Align**, **Center Align** or **Right Align** button.

11. To align the text vertically on the slide, click the **Top Align**, **Middle Align** or **Bottom Align** button.

12. To change the text color, click the **Text Color** button. In the **Colors** dialog box, select a new color.

13. To change the text’s outline color, click the **Outline Color** button. In the **Colors** dialog box select a color.

14. To apply the outline color, click the **Outline** button next to the **Underline** button.

15. To change the font, select a font in the **Font** list.

16. To resize the text, select a size in the **Point Size** list.

17. Position the text on the slide by dragging the text in the preview or type values in the **X** and **Y** boxes.

18. When you finish formatting the text, click **Done**.
19. To adjust when the caption appears, click the **Start Time** value for the caption and then type the time, in seconds.

20. To adjust how long the captions appears, click the **Duration** value for the caption, and type the time, in seconds.

21. To add an effect, click the caption’s **Effects** item and select an effect.

22. Click **OK**.

**Applying Special Effects to Slides**

MemoriesOnTV has two types of effects that add a professional look to your slideshows. You can apply effects to an album, a track or to individual slides.

- With Picture effects (Ken Burns effects), you can pan, zoom in or out on, or rotate a slide. MemoriesOnTV applies picture effects to an entire album or track.
- Transition effects smooth the transition from one slide to another.

**Applying Picture Effects**

You apply picture effects to an album or track in Effects mode. You can combine picture effects with simple transition effects.

To apply a picture effect to an album or track:

1. Select the album or track for the effect.
2. Click the Effects button.
3. In the **Effects** panel, select an effect from the **Picture Effect** list.
4. If you select a random pan/zoom effect, select the **Avoid Cropping Faces** check box.
5. To apply the effect to all slides, click **Apply ➤ Apply to All Slides**.
   
   To apply the effect to some slides, in the **Main** panel, select one or more slides. In the **Effects** panel, click **Apply ➤ Apply to Selected Slides**.
6. To determine how long each slide remains on screen, select a value from the **Picture Delay** list, or type a value in the **Picture Delay** box of at least one second.

7. To apply the delay to all slides, click **Apply ➤ Apply to All Slides**.
   
   To apply the delay to some slides, in the *Main* panel, select one or more slides. In the *Effects* panel, click **Apply ➤ Apply to Selected Slides**.

8. If your slideshow has multiple albums, to apply all effects settings to all albums in the slideshow, click **Apply All ➤ Apply All Settings to All Albums**.
   
   To apply only the picture effects to all albums, click **Apply All ➤ Apply Picture Effect to All Albums**.
   
   To apply only the picture delay to all albums, click **Apply All ➤ Apply Picture Delay to All Albums**.

### Applying Transition Effects

Transition effects show when moving from one slide to the next. You can specify transition effects for entire albums or for individual slides. Transition effects applied to individual slides override those applied to the album or track.

To apply a transition effect to a slide:

1. Select the album or track with the slide.

2. In the *Main* panel, select the slide.

3. Double-click the slide, choose **Project ➤ Configure Slide**, or click the **Configure Selected Slide** button on the *Main* panel’ toolbar.

   ![Configure Slide](image)

4. In the *Picture/Video Settings* dialog box, click the **Effect** tab.
5. Select an effect from the **Effect** list.

6. To add a delay, select a value from the **Effect Delay** list, or type a value between 0 and 10 in the **Effect Delay** box.

7. To add a slide delay for photo or text-only slides, select a value from the **Slide Delay** list, or type a value between 1 and 60 in the **Slide Delay** box.

   The slide delay determines how long a photo and text-only slide remains on-screen before the next slide appears.

8. Click OK.

You can apply transition effects to entire albums or tracks.

To apply a transition effect to an album or track:

1. Select the album or track.

2. Click the **Effects** button.

3. In the **Effects** panel, select an effect in the **Transition Effect** list.

4. To apply the effect to all slides, click **Apply ➦ Apply to All Slides**.

   To apply the effect to some slides, in the **Main** panel, select one or more slides. In the **Effects** panel, click **Apply ➦ Apply to Selected Slides**.

5. To set the transition delay, select a value in the **Transition Delay** list, or type a value in the **Transition Delay** box.

   The transition delay determines the length of the transition effect.
for each slide. For effects, set to 1.00 or greater.

6. To apply the delay to all slides, click Apply ➤ Apply to All Slides.

To apply the delay to some slides, in the Main panel, select one or more slides. In the Effects panel, click Apply ➤ Apply to Selected Slides.

7. If your slideshow has multiple albums, to apply all effects settings to all albums in the slideshow, click Apply All ➤ Apply All Settings to All Albums.

To apply only the picture effects to all albums, click Apply All ➤ Apply Transition Effect to All Albums.

To apply only the picture delay to all albums, click Apply All ➤ Apply Transition Delay to All Albums.

Adding Motion to Slides

To add motion to a slide, you use the Pan/Zoom tab of the Picture/Video Settings dialog box.

For details about adding motion to slides, see MemoriesOnTV Help.

Adding Music and Sound

You can add background music or sound to any album, track or slide. You can synchronize the sound with the visual display. Music plays while the slideshow plays.

MemoriesOnTV supports MP3, unprotected WMA and uncompressed WAV files. To include music from an audio CD or from iTunes®, convert the music to MP3 or WAV files.

Adding Music and Sound to an Album or a Track

You add music and sounds in Music mode. When you click the Music button, the Control panel displays the Music list.

You can rearrange the order in which the music plays by dragging the sound files.
To add sound to an album or track:

1. Select the album or track for the sound.
2. Click the Music button.
3. Click the Add button (+) below the Music list.
4. In the Open dialog box, locate and select one or more MP3, WAV or WMA files.
   (To select multiple files, press Ctrl as you click the files.)
5. Click Open to add sound file(s) to the Music list.
You can also drag sound files into the **Music** list.

### Adding Music and Sound to a Slide

You can add sound to each slide. If you add music to a video slide that has sound, you won’t hear the sound from the video.

To add a sound file to a slide:

1. Select the slide for the sound file.

2. Choose **Project ➤ Configure Slide**; double-click the slide, or click the **Configure Selected Slide** button on the **Main** panel’s toolbar.

3. In the **Picture/Video Settings** dialog box, click the **Music** tab.

4. Click the **Browse** button.

5. In the **Open** dialog box, locate and select a sound file and then click **Open**.
6. To set the sound start time, type the number of seconds before the sound begins in the **Offset** box. To have the sound start before the slide shows, type a negative value.

7. To continue playing the sound after the slide no longer shows, select the **Continue beyond slide** check box.

8. Adjust the volume by dragging the **Volume** slider.

9. To have the sound fade in at the beginning and fade it out at the end, select the **Fade in, then fade out** check box.

10. If the current album or track plays a background sound, to turn up the background volume for this slide, drag the **Background** slider to the right.
    To turn down the background volume, drag the **Background** slider to the left.

11. To fade the background sound out when the slide sound is playing and fade the background sound in when the slide music ends, select the **Fade out, then fade in** check box.

12. To display the slide for the entire length of the sound file, click **Tools ➧ Set slide to music duration**.

13. Click **OK**.

You can trim sound and music files to shorten them or remove the silence at the beginning or end of the file. You can also manually edit sound files to include only the portion you want. For more information see MemoriesOnTV Help.

### Adding a Disc Menu

A disc menu provides navigation buttons and a background to your slideshow. You add a disc menu in Disc Menu mode.
• When you include a disc menu on your CD or DVD, the slideshow starts and ends with the menu.
• If you don’t add a disc menu to your slideshow or if you disable the disc menu, the slideshow starts with the first album and plays through the last album.

By default, when an album has multiple tracks, MemoriesOnTV creates a two-level disc menu. To create a single-level menu, select the album to include in the menu.

To add a disc menu to a slideshow:

1. Click the Disc Menu button above the Control panel.

2. To add only the selected albums to the disc menu, click Settings ➤ Create menu to select Albums.

   To add both albums and tracks to the disc menu, click Settings ➤ Create menu to select Albums & Tracks in Albums.

3. In the template gallery, select a background for the menu.

4. To determine how the albums and tracks appear on the disc menu, select a format from the Layout list.

5. To adjust the position of the buttons and the title, click an object in the Main panel and then drag the object.

6. To edit the disc menu text, double-click a text object. In the Edit
Menu Object dialog box, change and format it. Then click OK.

7. To add music to the disc menu, click the ... button next to the Music box. In the Open dialog box, locate and select the sound file and click Open.

For information about using your own photos, creating multiple disc menus or other details, see MemoriesOnTV Help.

Disabling the Disc Menu

If you disable the disc menu, the albums play one after the other.

To disable the disc menu, in Disc Menu mode, click Settings ➧ Do not create menu.

Previewing Slideshows

You can preview your slideshow to see how it looks when played.

Preview your slideshow before you burn it to a disc.

To preview a slideshow:

1. With the disc menu showing in the Main panel, click Preview.

2. Click a thumbnail image to view the album.

3. To go back to the disc menu, click the Menu button in the lower-left corner.

4. If you slideshow has multiple pages, click Next or Back to go to other disc menu pages.

5. Click Play All to view all the albums sequentially.

6. To close the Preview window, click its close box (X).
Understanding Video Formats and Options

By using MemoriesOnTV, you can burn VCDs, SVCDs or DVDs. To burn discs, you must have a CD or DVD burner installed on your computer. You can burn VCDs and SVCDs onto either CDs or DVDs.

Note: To burn SVCD- or DVD-formatted discs you must purchase an unlock code from Nova Development.

About Video CD Files

When you generate video for a VCD or SVCD, MemoriesOnTV creates a disc image and stores it in a pair of BIN/CUE files. You can use third-party CD-burning software to burn the disc image onto a CD if you wish or use MemoriesOnTV.

MemoriesOnTV saves all generated VCD or SVCD video files in the slideshow folder. If you titled the slideshow, the BIN/ CUE files are named videocd.cue and videocd.bin. If your project is titled, the BIN/ CUE files have the project’s file name.
About DVD Files

When you generate a new DVD, MemoriesOnTV creates a disc image in standard DVD video folders: VIDEO_TS and AUDIO_TS. MemoriesOnTV stores these folders in a folder named for your project. Most DVD players or burners can read the VIDEO_TS folder for DVD burning or video playback.

Video files occupy a lot disk space. Before generating the disc image, make sure that you have sufficient free space available on your hard drive.

Video Encoding Formats

Before you burn your slideshow to a disc, you must select which video format to use: NTSC or PAL.

Note: France uses the SECAM format, which isn't supported by MemoriesOnTV.

In general, use NTSC for the United States, Canada, and Central and South America. Use PAL for Europe, Australia and the rest of the world. For a complete list of the countries for each format, see MemoriesOnTV Help.

Setting Burning Options

You set burning options in Burn mode. First, you select the video format and select the type of disc to create. Then, you select specific options for your disc burner and determine whether to include the source files or not.

Note: To burn CDs or DVDs you must have a CD or DVD burner connected to your computer.

MemoriesOnTV supports a wide range of CD and DVD burners. However, if your burner is not listed in the Disc Writer list and if you have a licensed copy of Nero installed on your computer, then you can use Nero drivers to burn the disc.
Note: You must purchase an unlock code from Nova Development to burn an SVCD or a DVD.

To set disc burning options:

1. Click the **Burn** button above the **Control** panel.

2. Select the video format to use: **PAL** or **NTSC**.

3. Select the type of disc to burn.

4. If you selected **SVCD** or **DVD** and haven’t purchased an unlock code, then a message appears with a link to the web page. Purchase the code, type it in the Unlock Code box, and click **OK**.

5. In the Burn Settings area, select your CD or DVD burner from the **Disc Writer** list.

6. To change how quickly the information is burned to the disc, select speed from the **Write Speed** list.

7. To test burning, select the **Simulate first** check box.

8. To store the original pictures and videos on the disc, select **Store Original Pictures & Videos** from the **Store Files** list.

To store the original pictures, but not the original videos, select **Store Original Pictures only**.
To burn the slideshow to a disc without storing pictures or video, select **Don’t store Original Files**, the default. MemoriesOnTV places original files in a *DATA* folder on the disc. These files use additional space.

In addition to the options in Burn mode, MemoriesOnTV has burning preferences that you can set. For more information about setting burning preferences, see MemoriesOnTV Help.

**Burning Slideshows**

Burning a slideshow onto a disc involves two steps. First, you generate the video, and then you burn the video onto a disc.

You can generate video and burn a disc in two ways:

- Generate a disc image, and then burn the disc separately.
- Generate a disc image and burn the disc as one action.

If you’re making multiple copies of one slideshow, then generate the disc image once. Burn each disc from that one image.

If you have a CD burner, then you can burn VCDs or SVCDs. If you have a DVD burner, then you can burn DVDs, VCDs or SVCDs. You can’t burn DVDs using a CD burner.

You can use the burning software in MemoriesOnTV, or you can use other software installed on your computer.

Before you burn a disc, make sure that size of your slideshow is not larger than the disc’s capacity. The slideshow’s size is in the **Space Indicator** bar in the MemoriesOnTV window.

For more details than presented here, see MemoriesOnTV Help.
Creating a CD Image

You can generate a CD image without burning a disc.

To generate a new CD image:

1. Click **Burn**.

2. In the *Control* panel, select **Generate video disc image** from the list.

3. Set the video options: **NTSC** or **PAL**.

4. Specify the type of video: **VCD** or **SVCD**.

   **Note:** To generate **SCVD**-format discs you must purchase an unlock code from Nova Development. If necessary, type the code and click **OK**.

5. To change the default location for the image file, click the **Browse** button (....). Locate the folder in which to save the CD image and click **OK**.

6. If you have generated a CD image from this slideshow and want to completely regenerate the image file, then select the **Clear cache before generating disc image** check box.

   To have MemoriesOnTV regenerate only those slideshow albums that have been modified, clear the check box.

   (Video generation is faster, but more hard disk space is required.)

7. Click **Start**.

8. When the process is complete, click **OK**.

Burning a CD from a CD Image

After you generate a CD image, you can burn a VCD or SVCD from that image.

**Note:** To burn CDs your computer must have a CD burner attached.
To burn a CD from a disc image:

1. Click **Burn**.
2. In the *Control* panel, select **Burn existing video disc image**.
3. Specify the burner in the **Disc Writer** list.
4. Select a speed from the **Write Speed** list.
5. Verify the path to the disc image in the **Working Folder** box.
   
   To change the path, click the **Browse** button (...). Locate the folder that has the CD image and click **OK**.
6. Insert a blank writeable CD into your CD (or DVD) burner.
7. Click **Start**.

### Creating and Burning a CD Image Directly

You can generate a video image and burn it directly onto a CD in one step if you have a CD burner connected to your computer.

**Note:** To burn CDs your computer must have a CD burner attached.

To do so, follow the separate steps for creating a CD image and burning it, but after you click **Burn** in the *Control* panel, select **Generate video disc image and burn into Disc**.

### Creating a DVD Image

You can generate a DVD image without burning a disc. Before generating video files, make sure that you have enough free space on your hard drive.

To generate a DVD image:

1. Click **Burn**.
2. In the *Control* panel, select **Generate video disc image**.
3. Set the video options: NTSC or PAL.
4. Specify the type of video: DVD.

5. If you haven’t purchased an unlock code, purchase it now, type the code and then click OK.

6. To change the default location for the image file, click the Browse button (...). Locate the folder in which to save the DVD image and click OK.

7. To completely regenerate the disc image if you have previously generated a DVD image from this slideshow, then select the Clear cache before generating disc image check box. To have MemoriesOnTV regenerate only modified slideshow albums, clear the check box.

8. Click Start.

9. When the process is complete, click OK.

**Burning a DVD from a DVD Image**

After you generate a DVD image, you can burn a DVD from that image.

---

**Note:** To burn DVDs your computer must have a DVD burner attached.

---

To burn a DVD from a disc image:

1. Click Burn.

2. In the Control panel, select Burn existing video disc image.

3. Specify the DVD burner in the Disc Writer list.

4. Select a speed from the Write Speed list.

5. If necessary, to locate the image file, click the Browse button (...) next to the Working Folder box. Locate the folder that has the DVD image and click OK.

6. Insert a blank DVD-R or DVD-RW into your DVD burner.

7. Click Start.
Creating and Burning a DVD Image Directly

You can generate a video image and burn it directly onto a DVD as one action.

**Note:** To burn DVDs your computer must have a DVD burner attached.

To do so, follow the steps for creating a DVD image and burning it, but after you click **Burn** in the *Control* panel, select **Generate video disc image and burn into Disc**.
## INDEX

### Symbols
- 2D effects 132
- 3D calendars 188, 198
- 3D cards 188, 192
- 3D effects 133
- 3D projects
  - assembly instructions 192–200
  - creating 186–188
  - preparing 186
  - project types 188

### A
- Activating layers 56–57
- Adding
  - albums/tracks (MemoriesOnTV) 265
  - body text 67
  - contact to Address Book 203
  - disc menus (MemoriesOnTV) 280
  - favorites 34–35
  - graphics 84
  - graphics into calendar cells 168–170
  - guide lines 28–29
  - layers 55–56
  - pages 148–149
  - shapes 97–99
  - sound/music to video 246–248
  - templates as favorites 21
  - text to calendar cells 167–168
  - title text 62–64

### Address Book
- 202–214
- Address Book Help 8, 202
  - closing 203
  - deleting contacts 211
  - entering contacts manually 203–204
  - exporting contacts 213–214
  - fields, inserting into projects 218–220
  - importing contacts 204–209
  - merging data from 223
  - reminders 211–213
  - starting 202
  - updating contacts 210–211
  - viewing contacts 209

### Adjusting
- Address Book contacts 210–211
- body text 68
- calendar elements 171–184
- fields for mail merge 222
- grouped objects 54
- layer properties 58
- photos in photo frames 96–97
- shapes 99–100
- special effects 136–137
- albums/tracks (MemoriesOnTV) 265

### Aligning
- objects 52–53
- to guide lines 29

### Animation for printing
- 234
- AVI files 242, 244

### B
- Backgrounds 88–89
  - calendar cells 181–182, 182–183
- Blurring 126
- Blurring photos 113

### Body text
- changing background color 80
- checking spelling 81–82
- coloring 74
- deleting text objects 74
 editing 68
 formatting 70–71
 inserting 67
 linking 68–70
 resizing 71
 special characters in 73–74
 unlinking 70
 using tabs 71–72
 Bonus fonts 13–14
 Bonus graphics 14,89
 Bonus software, installing 13–14
 Borders 87–88
 in calendars 174–176
 Brightness 110–111
 Browsing for templates 32–33
 Business Cards 152–154

C
Calendars 164–184
 adding text to cells 167–168
 backgrounds of cells 182–183
 cell backgrounds 181–182
 changing borders 174–176
 changing dates 172–173
 changing titles 176–177
 editing calendar elements
 171–184
 formatting text 170–171
 header cell colors 180–181
 hour formats 173
 inserting graphics into cells
 168–170
 mini-months 179
 number/day name format 177–178
 using custom colors 183–184
 Categories for projects 20
 CD images (MemoriesOnTV)
 287–288
 Centering objects 52
 Changing
 calendar elements 171–184
 calendar titles 176–177
 dates of calendars 165–166,172–173
 magnification 24,29–30
 paper stock 155
 print orientation 230–232
 print size 230–232
 program options 24
 project dimensions 144–147,158–159
 shapes 99–100
 special effects 136–137
 views 29–30
 views in PhotoPower 105
 Checking for updates 7,15–16
 Checking spelling 81–82
 Circles 98
 Clearing ESD cache 8
 Clipart shapes 99
 Clipboard 220–222,226–227
 Cloning parts of photos 112–113
 Closing
 Address Book 203
 PhotoPower 104
 Print Artist 38
 projects 37
 Coloring
 adjusting color balance 109–110
 adjusting colors on photos 117
 applying color effects 133
 applying custom color effects 140
 backgrounds in calendars
 181–183
 calendar header cells 180–181
 creating custom colors 138
 custom colors in calendars
 183–184
 inverting colors 120
 matching colors 139
 text 74
 Coloring Book, printing 232
 Color profiles 129
 Color sets 78–80
Combining
layers 59–60
objects 53–54
Contacting Technical Support 9
Contacts
deleting 211
exporting 213–214
from files 206–209
Outlook/Outlook Express 204–205
viewing 209
Windows Contacts 205–206
Contrast 110–111
Copying
objects 44–45
Creating
calendar projects 164
custom colors 138
data source for mail merge
217–218
multiple-item projects 154–155
new projects 18,32
PDF files 241–242
slideshows (MemoriesOnTV) 264
tiled projects 156
unique multiple-item projects
157–158
video files of projects 244
Crop Marks, printing 233
Cropping photos 106–107
CSV files 206–209,213,220–222,224–225
Customer Experience Program 7
Cutting objects 44–45

D
Data source for mail merge
217–218,224–225
Dates of calendars, setting
165–166
Deleting
Address Book contacts 211
guide lines 29
layers 60
objects 59
pages 150
text objects 74
Dimensions, changing 144–147,158–159
Disc labels, problems 255–256
Disc menus (MemoriesOnTV) 280
Double-sided printing 234–235,254–255
Downloading photos 90–91
Drawing
on photos 111–112
shapes 97–99
Duplicating objects 46
DVD 283
DVD images (MemoriesOnTV) 288–290
E
Editing
Address Book contacts 210–211
body text 68
calendar elements 171–184
fields for mail merge 222
layer properties 58
objects on layers 59
project dimensions 158–159
slides (MemoriesOnTV) 270
title text 64
Effects
applying 2D effects 132
applying 3D effects 133
applying color effects 133
applying custom color effects 140
customizing 136–137
embossing photos 121
MemoriesOnTV 274
oil-painting on photos 122
pinching/bulging photos 123
pixelating photos 124
special effects (overview) 128
Emailing projects 242
Embossing photos 121
Envelopes, printing 235–236
ESD cache, clearing 8
Exiting
  Address Book 203
  MemoriesOnTV 265
  PhotoPower 104
  Print Artist 38
Exporting
  Address Book contacts 213–214
  graphics 94
  HTML files 241
  JPG/JPEG files 240
  PDF files 241–242
F
Facebook 250
Favorites 21,34–35
Fields
  editing in text objects 222
  inserting from Address Book 218–220
  inserting from Clipboard 220–222
  inserting from files 220–222
  merging Address Book data 223
  merging from Clipboard 226–227
  merging from data source 224–225
Fixing photos automatically 109
Flattening layers 59–60
Flipping
  objects 48
  photos 108
Fonts
  setting default font 26
  troubleshooting 253–254
Fonts, bonus 13–14
Formatting
  body text 70–71
  calendar titles 176–177
  fields for mail merge 222
  text in calendars 170–171
  title text 64–67
Frames
  applying frame effects 128
  of objects 40
  photo frames 95
G
Gift bags 189,200
Gift boxes 188–189,196
Gift card envelopes 189,199
Graphics
  background graphics 88–89
  bonus graphics 89
  border graphics 87–88
  exporting 94
  importing files 90
  inserting 84
  overview 84
  photo placeholders 93
  replacing 92
  scanning/downloading 90–91
Graphics, bonus 14
Grayscale 119
Grouping objects 53–54
Guide lines 28–29
H
Help
  Address Book Help 8,202
  contacting Technical Support 9
  MemoriesOnTV Help 8,259
  PhotoPower 104
  PhotoPower Help 8
  Print Artist Help 6–7
  Print Artist Tutorial 7
  ToolTips 7
  tutorial 19
Hiding
  objects 49
  rulers 27
  status bar 27
HTML files 241
I
Images
  importing files 90
  inserting 84
  overview 84
  replacing 92
Importing
  Address Book contacts 204–209
Importing graphic files 90
Inserting
  body text 67
  bonus graphics 14
  graphics 84
  graphics into calendar cells 168–170
  pages 148–149
  photos into photo frames 95–96
  shapes 97–99
  text into calendar cells 167–168
  title text 62–64
Installing
  bonus fonts 13–14
  MemoriesOnTV 14,259–260
  Print Artist 12–13
J
JPG/JPEG files 240
L
Labels 152–154,161–162
Layers 22
  activating 56–57
  adding 55–56
  current 56–57
  default 55
  deleting 60
  editing objects 59
  flattening 59–60
  locked 55–56
  moving 59
  printable 55–56
  properties 58
  renaming 57–58
  visible 55–56
Lines 98
Linking body text 68–70
M
Magnifying 24
  objects 30
Mail merge
  creating data source 217–218
  inserting Address Book fields 218–220
  inserting Clipboard fields 220–222
  inserting fields 218
  inserting fields from files 220–222
  merging data 222
  overview 216–217
  previewing and printing 227–228
MDB files 206–209
MemoriesOnTV 258–290
  adding albums/tracks 265
  adding disc menus 280
  adding music/sound 277
  burning slideshows 286–290
  editing slides 270
  installing 14,259–260
  MemoriesOnTV Help 8,259
  opening slideshows 265
  previewing slideshows 282
  quitting 265
  saving slideshows 264–265
  setting burning options 284
  starting 263
  system requirements 259
  TV-Safe region 271–272
  using special effects 274
  video formats 283
  working with slides 267
  workspace 260
Merging
  Address Book data 223
  data into projects 153
from Clipboard 226–227
from data files 224–225
Mini albums 189–190, 194–195
Mirror image 48
  printing for transfers 232
Mosaic effect 124
Moving
  guide lines 29
  layers 59–60
  objects 42–43
Multi-page projects 147–150
Music
  adding to video 246–248
  MemoriesOnTV 277

N
Naming layers 57–58
Navigating
  in projects 23
  within projects 142–143
NTSC 284
Numbering pages 149–150

O
Objects
  aligning 52–53
  applying object-level effects 135–136
  calendar objects 166
  centering 52
  copying 44–45
  copying between projects 143–144
  cutting 44–45
  cutting between projects 143–144
  deleting 49
  duplicating 46
  editing mail merge fields 222
  flipping 48
  frames 40
  grouping 53–54
  moving 42–43
  ordering 50

overlapping 50
pasting 44–45
pasting between projects 143–144
resizing 43–44
rotating 46–47
selecting 40
selecting multiple 41–42
selecting, troubleshooting 252
showing/hiding 49
skewing 47–48
text, troubleshooting 253–254
ungrouping 55
Oil-painting effect 122
Opening
  Address Book 202
  PhotoPower 102
  projects 37–38
  slideshows (MemoriesOnTV) 265
Ordering
  layers 59
  objects 50
Ordering supplies 5
Outlines, adjusting 136
Ovals 98
Overlapping objects 50

P
Pages
  adding 148–149
  deleting 150
  numbering 149–150
PAL 284
Panning 24, 30
Paper size, setting default 26–27
Paper stock, selecting 155–156
Pasting objects 44–45
PDF files 241–242
Photo cubes 190–191, 193
Photo frames 95, 191, 197
Photo placeholders 93
PhotoPower
automatically fixing photos 109
brightness/contrast 110–111
closing 104
color balance 109–110
cropping 106–107
file types 102
PhotoPower Help 8, 104
removing red-eye effect 105–106
starting 102
workspace 102–104

Photos
adjusting in photo frames 96–97
applying color effects 117
applying swirls/ripples 115–116
blurring 113
cloning parts 112–113
creating a negative 120
cropping 106–107
cropping 106–107
embossing 121
flipping 108
inserting into photo frames 95–96
oil-painting effect 122
pinching/bulging 123
pixelating 124
rotating 108
sharpening 125
softening edges 126

Pictures
importing files 90
inserting 84
overview 84
replacing 92
Pixelating 124
Position information 23–24
Positioning
objects 42–43
Postcards 152–154
Preferences 24

Previewing
mail merge project 227–228
slideshows (MemoriesOnTV) 282
templates 21
Previewing projects 230

Print Artist
Address Book 202–214
calendars (overview) 164
contacting Technical Support 9
Customer Experience Program 7
graphics (overview) 84
installing 12–13
layers 55–60
mail merge 216–228
new features 3
options 24
previewing projects 230
Print Artist Help 6–7
project types (overview) 142
quitting 38
recent history list 38
registering 5, 7
special effects 128–140
starting 18
system requirements 12
text overview 62
toolbars 23
Tutorial 7, 19
uninstalling 16
updating 7, 15–16
user guide, saving 6
workspace 22

Printing
animation for inserting paper 234
changing size/orientation 230–232
creating print file 236–238
crop marks 233
envelopes 235–236
labels on partial sheets 161–162
mail merge project 227–228
multiple-item printing 232
multiple-item projects 160–161
onto transfer paper 232
outlines 232
professional printing 236–238
projects 233–234
setting special print options 232–233
setting up for double-sided 234–235
troubleshooting 254–256
PRN file 236–238
Projects
adding pages 148–149
categories 20
changing dimensions 144–147
closing 37
creating 3D projects 186–188
creating calendars 164
creating video files of 244
deleting pages 150
editing dimensions 158–159
multi-page projects 147–150
navigating within 142–143
opening 37–38
overview 142
printing 160–161,233–234
printing envelopes 235–236
renaming 36–37
saving 36
sending by email 242–244
sharing on Facebook 250
sharing on YouTube 248–249
tabs in workspace 143
Project tabs 22
Q
Quitting
Address Book 203
MemoriesOnTV 265
Print Artist 38
R
Recording audio 248
Rectangles 98
Red-eye effect 105–106
Redoing actions 35
Registering 5,7
Reminders 211–213
Removing
Address Book contacts 211
guide lines 29
layers 60
objects 49
pages 150
red-eye effect 105–106
Text objects 74
Renaming
layers 57–58
projects 36–37
Replacing graphics 92
Re-positioning objects 42–43
Resizing
body text 71
objects 43–44
title text 64,66
Ripples on photos 115–116
Rotating
objects 46–47
photos 108
S
Saving projects 36
Scanning images 90–91
Searching for
Address Book contacts 209
templates 33–34
SECAM 284
Selecting
objects 40
objects, troubleshooting 252
objects with Tab key 41
paper stock 155–156
templates 18
Sending projects by email 242
Sepia tones 119–120
Setting
  program options 24
  special print options 232–233
Shapes
  adding 97–99
  adjusting 99–100
Sharing on
  Facebook 250
  YouTube 248–249
Sharpening photos 125
Showing
  objects 49
  rulers 27
  status bar 27
Sizing objects 43–44
Skewing objects 47–48
Slideshows (MemoriesOnTV)
  creating 264
  previewing 282
  saving 264–265
Slides (MemoriesOnTV) 267,270
Snapping to guide lines 29
Sound
  adding to video 246–248
    MemoriesOnTV 277
Special characters
  body text 73–74
  title text 72–73
Spell checking 81–82
Squares 98
Starting 25
  Address Book 202
  MemoriesOnTV 263
  new projects 32
  PhotoPower 102
  Print Artist 18
Status information 23–24
Support 9
SVCD 283
Swirls on photos 115–116
System requirements 12

T
Tab key for selecting 41
Tabs
  for projects in workspace 22
    in body text 71–72
    project tabs 143
Technical Support 9
Templates
  browsing for 32–33
  favorites 34–35
  searching for 33–34
  selecting 18
Text, formatting in calendars
  170–171
Tiled multiple-item projects
  152,156
Tile, for printing 232
Title text
  changing background color 80
  checking spelling 81–82
  coloring 74
  color sets 78–80
  deleting text objects 74
  editing 64
  formatting 64–67
  inserting 62–64
  resizing 64,66
  special characters in 72–73
  word wrap 67
Toolbars 23
ToolTips 7
Transfer paper
  ordering supplies 5
  printing onto 232
Transparency 118–119
Troubleshooting
  objects 252
  printing 254–256
  text/fonts 253–254
Tutorial 7, 19
TV-Safe Region (MemoriesOnTV) 271–272
TXT files 224–225

U
Undoing actions 35
Ungrouping objects 55
Uninstalling 16
Unique multiple-item projects 152–153, 157–158
Unlinking body text 70
Updating
  Address Book contacts 210–211
  Print Artist 7, 15–16
Upside-down objects 48

V
VCD 283
Video files 244, 248
Video formats (MemoriesOnTV) 283
Viewing
  Address Book contacts 209
  bonus fonts 13–14
  guide lines 28–29
  thumbnails, troubleshooting 252
Views
  in PhotoPower 105
  in Print Artist 29–30, 30
Vignette effect 126

W
WAV files 247
Word wrap (title text) 67
Workspace 22
  MemoriesOnTV 260
  PhotoPower 102–104

X
XLS files 206–209

Y
YouTube 248–249

Z
Zero points on rulers 27–28
Zooming 24, 29–30